<!DOCTYPE html>
<html lang="es-CO">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://bythesea.digital/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cómo dar acceso en Google Ads a otras cuentas - Bythesea Digital</title>
	<link rel="canonical" href="https://bythesea.digital/ayuda/como-dar-acceso-en-google-ads-a-otras-cuentas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cómo dar acceso en Google Ads a otras cuentas - Bythesea Digital" />
	<meta property="og:description" content="Para darnos acceso a tu cuenta de Google Ads ya existente debes: Entrar a ads.google.com, hacer clic en Accesar mi cuenta. Una vez hagas login con Google (si lo pide), debes seleccionar la cuenta de Google Ads. Si ya estás dentro del panel principal de Google Ads, en el menú superior, busca y haz clic [&hellip;]" />
	<meta property="og:url" content="https://bythesea.digital/ayuda/como-dar-acceso-en-google-ads-a-otras-cuentas/" />
	<meta property="og:site_name" content="Bythesea Digital" />
	<meta property="article:published_time" content="2022-09-20T15:17:13+00:00" />
	<meta property="article:modified_time" content="2022-09-20T15:17:16+00:00" />
	<meta property="og:image" content="https://bythesea.digital/wp-content/uploads/2022/09/image-1024x60.png" />
	<meta name="author" content="Felipe" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Felipe" />
	<meta name="twitter:label2" content="Tiempo estimado de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bythesea.digital/#website","url":"https://bythesea.digital/","name":"Bythesea Digital","description":"Evolucionando Empresas","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bythesea.digital/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-CO"},{"@type":"ImageObject","inLanguage":"es-CO","@id":"https://bythesea.digital/ayuda/como-dar-acceso-en-google-ads-a-otras-cuentas/#primaryimage","url":"https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image.png?fit=1109%2C65&ssl=1","contentUrl":"https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image.png?fit=1109%2C65&ssl=1","width":1109,"height":65},{"@type":"WebPage","@id":"https://bythesea.digital/ayuda/como-dar-acceso-en-google-ads-a-otras-cuentas/","url":"https://bythesea.digital/ayuda/como-dar-acceso-en-google-ads-a-otras-cuentas/","name":"Cómo dar acceso en Google Ads a otras cuentas - Bythesea Digital","isPartOf":{"@id":"https://bythesea.digital/#website"},"primaryImageOfPage":{"@id":"https://bythesea.digital/ayuda/como-dar-acceso-en-google-ads-a-otras-cuentas/#primaryimage"},"datePublished":"2022-09-20T15:17:13+00:00","dateModified":"2022-09-20T15:17:16+00:00","author":{"@id":"https://bythesea.digital/#/schema/person/9d8602c85d606d475e2bfcc76e651df6"},"breadcrumb":{"@id":"https://bythesea.digital/ayuda/como-dar-acceso-en-google-ads-a-otras-cuentas/#breadcrumb"},"inLanguage":"es-CO","potentialAction":[{"@type":"ReadAction","target":["https://bythesea.digital/ayuda/como-dar-acceso-en-google-ads-a-otras-cuentas/"]}]},{"@type":"BreadcrumbList","@id":"https://bythesea.digital/ayuda/como-dar-acceso-en-google-ads-a-otras-cuentas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://bythesea.digital/"},{"@type":"ListItem","position":2,"name":"Cómo dar acceso en Google Ads a otras cuentas"}]},{"@type":"Person","@id":"https://bythesea.digital/#/schema/person/9d8602c85d606d475e2bfcc76e651df6","name":"Felipe","image":{"@type":"ImageObject","inLanguage":"es-CO","@id":"https://bythesea.digital/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/dff20d6cb3e6eb99df4faf7d42956f67?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/dff20d6cb3e6eb99df4faf7d42956f67?s=96&d=identicon&r=g","caption":"Felipe"},"sameAs":["https://www.linkedin.com/in/felipelobom/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Bythesea Digital &raquo; Feed" href="https://bythesea.digital/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bythesea Digital &raquo; RSS de los comentarios" href="https://bythesea.digital/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bythesea Digital &raquo; Cómo dar acceso en Google Ads a otras cuentas RSS de los comentarios" href="https://bythesea.digital/ayuda/como-dar-acceso-en-google-ads-a-otras-cuentas/feed/" />
<meta content="Divi v.4.18.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://bythesea.digital/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://bythesea.digital/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdcl-core-css'  href='https://bythesea.digital/wp-content/plugins/wow-carousel-for-divi-lite/assets/css/core.min.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wdcl-slick-css'  href='https://bythesea.digital/wp-content/plugins/wow-carousel-for-divi-lite/assets/css/slick.min.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wdcl-magnific-css'  href='https://bythesea.digital/wp-content/plugins/wow-carousel-for-divi-lite/assets/css/magnific-popup.min.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://bythesea.digital/wp-content/plugins/monarch/css/style.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<style id='divi-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='preload' id='divi-dynamic-css' href='https://bythesea.digital/wp-content/et-cache/2068/et-divi-dynamic-tb-19-tb-599-tb-204-2068.css?ver=1663687037' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='stylesheet' id='supreme-modules-for-divi-styles-css'  href='https://bythesea.digital/wp-content/plugins/supreme-modules-for-divi/styles/style.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wow-divi-carousel-lite-styles-css'  href='https://bythesea.digital/wp-content/plugins/wow-carousel-for-divi-lite/styles/style.min.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Poppins:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.1.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["_ga"],"cookielist":[],"non_necessary_cookies":{"non-necessary":["_ga"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#190647","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#da127d","button_1_button_hover":"#ae0e64","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#da127d","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#faf8ff","button_4_as_button":"","button_7_button_colour":"#da127d","button_7_button_hover":"#ae0e64","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/bythesea.digital\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bythesea.digital/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' id='icwp-wpsf-shield-notbot-js-extra'>
/* <![CDATA[ */
var shield_vars_notbotjs = {"ajax":{"not_bot":{"action":"icwp-wpsf","exec":"not_bot","exec_nonce":"7e9a42caa2","mod_slug":"icwp-wpsf-ips","ajaxurl":"https:\/\/bythesea.digital\/wp-admin\/admin-ajax.php"}},"flags":{"run":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bythesea.digital/wp-content/plugins/wp-simple-firewall/resources/js/shield/notbot.js?ver=16.1.6&#038;mtime=1663462044' id='icwp-wpsf-shield-notbot-js'></script>
<link rel="https://api.w.org/" href="https://bythesea.digital/wp-json/" /><link rel="alternate" type="application/json" href="https://bythesea.digital/wp-json/wp/v2/posts/2068" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bythesea.digital/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bythesea.digital/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bythesea.digital/?p=2068' />
<link rel="alternate" type="application/json+oembed" href="https://bythesea.digital/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbythesea.digital%2Fayuda%2Fcomo-dar-acceso-en-google-ads-a-otras-cuentas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bythesea.digital/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbythesea.digital%2Fayuda%2Fcomo-dar-acceso-en-google-ads-a-otras-cuentas%2F&#038;format=xml" />
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="non-necessary" data-cli-block="true"  data-cli-element-position="head">console.log("Cookie Accepted");</script><style type="text/css" id="et-social-custom-css">
				 margin-top: 64px;
			</style><style>img#wpstats{display:none}</style>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script>
	
	jQuery(document).ready(function($) {
    // Code that uses jQuery's $ can follow here.
    $(document).scroll(function () {
    var $nav = $("#bythesea-menu");
    $nav.toggleClass('scrolled', $(this).scrollTop() > $nav.height());
	})

});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TP7MT5F');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
(function($) {
$(document).ready(function() {
var newVal = 'Leer más';
$('.more-link').html( newVal );
});
})(jQuery);
</script><link rel="icon" href="https://i0.wp.com/bythesea.digital/wp-content/uploads/2020/05/cropped-favicon-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/bythesea.digital/wp-content/uploads/2020/05/cropped-favicon-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/bythesea.digital/wp-content/uploads/2020/05/cropped-favicon-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/bythesea.digital/wp-content/uploads/2020/05/cropped-favicon-1.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://bythesea.digital/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1663686283" /><style id="et-critical-inline-css">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</style>
<link rel="preload" as="style" id="et-core-unified-tb-19-tb-599-tb-204-deferred-2068-cached-inline-styles" href="https://bythesea.digital/wp-content/et-cache/2068/et-core-unified-tb-19-tb-599-tb-204-deferred-2068.min.css?ver=1663687038" onload="this.onload=null;this.rel='stylesheet';" /></head>
<body class="post-template-default single single-post postid-2068 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body et-tb-has-footer et_monarch et_button_icon_visible et_button_custom_icon et_pb_button_helper_class et_cover_background et_pb_gutter osx et_pb_gutters3 et_smooth_scroll et_divi_theme et-db">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3"><div id="bythesea-menu" class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular et_pb_section--fixed et_pb_section--with-menu" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_1_tb_header et_pb_equal_columns et_pb_gutters1 et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column--with-menu">
				
				
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-left-menu" class="et-menu nav"><li class="et_pb_menu_page_id-468 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-468"><a href="#">Soluciones</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-1535 menu-item menu-item-type-post_type menu-item-object-page menu-item-1719"><a href="https://bythesea.digital/branding/">Branding</a></li>
	<li class="et_pb_menu_page_id-1055 menu-item menu-item-type-post_type menu-item-object-page menu-item-1720"><a href="https://bythesea.digital/desarrollo/">Desarrollo</a></li>
	<li class="et_pb_menu_page_id-1364 menu-item menu-item-type-post_type menu-item-object-page menu-item-1743"><a href="https://bythesea.digital/webmaster-digital/">Webmaster Digital</a></li>
	<li class="et_pb_menu_page_id-1564 menu-item menu-item-type-post_type menu-item-object-page menu-item-1718"><a href="https://bythesea.digital/marketing-digital/">Marketing Digital</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-958 menu-item menu-item-type-post_type menu-item-object-page menu-item-971"><a href="https://bythesea.digital/proyectos/">Proyectos</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header logo-bythesea et_clickable">
				
				
				
				
				<div class="et_pb_code_inner"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 46.22"><defs><style>.cls-1{fill:#f9f9f9;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M15.4,11.51a.6.6,0,0,0,0,1,6.27,6.27,0,0,1,1.77,1.88,6.38,6.38,0,0,1,1,3.4,6.31,6.31,0,0,1-2,4.94A7.49,7.49,0,0,1,11,24.49H1.14a1.1,1.1,0,0,1-.8-.34A1.15,1.15,0,0,1,0,23.3V1.51A1.08,1.08,0,0,1,.34.71a1.1,1.1,0,0,1,.8-.34h9.64a7.35,7.35,0,0,1,5,1.69,5.82,5.82,0,0,1,2,4.66,6,6,0,0,1-.85,3.13A5.51,5.51,0,0,1,15.4,11.51ZM10.78,3.56H3.84a.6.6,0,0,0-.6.6V9.64a.6.6,0,0,0,.6.6h6.94a3.85,3.85,0,0,0,2.61-.87,3.07,3.07,0,0,0,1-2.45,3.1,3.1,0,0,0-1-2.46A3.76,3.76,0,0,0,10.78,3.56ZM3.24,14.67v6.12a.59.59,0,0,0,.6.59h6.94a3.69,3.69,0,0,0,2.61-.93,3.49,3.49,0,0,0,1-2.68,3.61,3.61,0,0,0-1-2.71,3.56,3.56,0,0,0-2.61-1H3.84A.6.6,0,0,0,3.24,14.67Z"/><path class="cls-1" d="M20.56,6.63a1.22,1.22,0,0,1,0-.92,1.15,1.15,0,0,1,1.19-.82h1a2.1,2.1,0,0,1,.51.06,1.18,1.18,0,0,1,.63.42,1.86,1.86,0,0,1,.21.31l0,.07,4.46,10.59a.64.64,0,0,0,1.18,0L34,5.94a1.34,1.34,0,0,1,1.32-1.05h1.19c.7,0,1.11.27,1.24.82a1.51,1.51,0,0,1-.05,1L28.65,28l-1.46,3.43v0a3,3,0,0,1-.38.56l-.08.07a1.5,1.5,0,0,1-1,.29h-1a1.4,1.4,0,0,1-1-.37,1.12,1.12,0,0,1-.23-1.46l3.37-8a.69.69,0,0,0,0-.49Z"/><path class="cls-1" d="M49,9H47.41a.58.58,0,0,0-.58.58v8.83a4.08,4.08,0,0,0,.29,1.92.71.71,0,0,0,.07.09,1.58,1.58,0,0,0,.92.41H49a2.36,2.36,0,0,1,.66.11.84.84,0,0,1,.57.41,1.67,1.67,0,0,1,.16.8V23a2.47,2.47,0,0,1,0,.36.82.82,0,0,1-.14.39l-.23.28a1,1,0,0,1-.36.25,5.12,5.12,0,0,1-1.42.14c-3.35,0-5-1.85-5-5.53V9.62a.58.58,0,0,0-.57-.57h-1a1.32,1.32,0,0,1-1.51-1.47V7s0-.13,0-.25,0-.22,0-.29a1.71,1.71,0,0,1,.07-.26A.46.46,0,0,1,40.35,6a1.44,1.44,0,0,1,.22-.19,1.51,1.51,0,0,1,1-.32h1a.58.58,0,0,0,.58-.56l0-.69c0-.48,0-1,0-1.44V1.55A1.42,1.42,0,0,1,43.59.48a1.45,1.45,0,0,1,1-.39h.73a1.46,1.46,0,0,1,1.08.39,1.49,1.49,0,0,1,.38,1.07V4.91a.58.58,0,0,0,.58.57H49a1.62,1.62,0,0,1,.64.12,1.66,1.66,0,0,1,.48.29,1.52,1.52,0,0,1,.32.46,1.79,1.79,0,0,1,.11.64v.55a1.35,1.35,0,0,1-.43,1.07A1.63,1.63,0,0,1,49,9Z"/><path class="cls-1" d="M68.45,10.33a8.5,8.5,0,0,1,.5,3.2V22.8a1.68,1.68,0,0,1-.16.75,1.18,1.18,0,0,1-.48.53,1.55,1.55,0,0,1-.78.18h-.77a1.55,1.55,0,0,1-.78-.18,1.18,1.18,0,0,1-.48-.53,1.68,1.68,0,0,1-.16-.75V13.11a4.54,4.54,0,0,0-.3-1.64,4.25,4.25,0,0,0-.84-1.37,4.43,4.43,0,0,0-1.28-1,4.07,4.07,0,0,0-1.62-.32,4.67,4.67,0,0,0-1.76.34,5.54,5.54,0,0,0-1.56.92,4.53,4.53,0,0,0-1.09,1.34,3.64,3.64,0,0,0-.37,1.6V22.8a1.42,1.42,0,0,1-.41,1.05,1.4,1.4,0,0,1-1,.41h-.73a1.4,1.4,0,0,1-1.08-.41,1.44,1.44,0,0,1-.38-1.05V1.51A1.64,1.64,0,0,1,53.23.43a1.24,1.24,0,0,1,1-.43h.86a1.31,1.31,0,0,1,1,.43,1.56,1.56,0,0,1,.39,1.08V5.74a.57.57,0,0,0,.84.5l.15-.08a8.09,8.09,0,0,1,3.55-1,7.58,7.58,0,0,1,3.5.66A6.87,6.87,0,0,1,67,7.68,8,8,0,0,1,68.45,10.33Z"/><path class="cls-1" d="M87.77,20.37a.65.65,0,0,1,.12.4,1.28,1.28,0,0,1-.44.89,9.12,9.12,0,0,1-3.19,2.05,8.51,8.51,0,0,1-3.57.74,9.43,9.43,0,0,1-3.33-.69s-4.26-1.84-5.4-5.3a10.79,10.79,0,0,1,0-7.31,9.18,9.18,0,0,1,4.89-5.44A8.61,8.61,0,0,1,80.3,5a7.77,7.77,0,0,1,3.5.75,9.26,9.26,0,0,1,3.93,3.57,9.61,9.61,0,0,1,1.46,5.11c0,1.25-.73,1.88-2.19,1.88H75.65a.44.44,0,0,0-.43.57,5.52,5.52,0,0,0,1,1.87,5.62,5.62,0,0,0,2.06,1.62l.09.05a6.64,6.64,0,0,0,1.42.38A5.77,5.77,0,0,0,83,20.37,7.8,7.8,0,0,0,85.17,19a1.06,1.06,0,0,1,1.23-.28,1.46,1.46,0,0,1,.28.13,1,1,0,0,1,.38.36ZM75.9,12.66h8.83a.46.46,0,0,0,.42-.62,5.46,5.46,0,0,0-1.76-2.35,5.07,5.07,0,0,0-3.27-1.12A4.77,4.77,0,0,0,76.85,10,6.44,6.44,0,0,0,75.48,12,.45.45,0,0,0,75.9,12.66Z"/><path class="cls-1" d="M123.65,20.37a.81.81,0,0,1,.12.4,1.33,1.33,0,0,1-.44.89,9.16,9.16,0,0,1-3.2,2.05,8.49,8.49,0,0,1-3.56.74,9.53,9.53,0,0,1-3.34-.69s-4.25-1.84-5.39-5.3a10.79,10.79,0,0,1,0-7.31,9.24,9.24,0,0,1,4.89-5.44,8.66,8.66,0,0,1,3.5-.75,7.73,7.73,0,0,1,3.49.75,9.15,9.15,0,0,1,3.93,3.57,9.54,9.54,0,0,1,1.47,5.11c0,1.25-.74,1.88-2.2,1.88H111.52a.44.44,0,0,0-.43.57,5.37,5.37,0,0,0,1,1.87,5.59,5.59,0,0,0,2,1.62l.1.05a6.55,6.55,0,0,0,1.41.38,5.81,5.81,0,0,0,3.27-.39A7.75,7.75,0,0,0,121,19a1.07,1.07,0,0,1,1.24-.28,1.69,1.69,0,0,1,.27.13,1,1,0,0,1,.39.36Zm-11.88-7.71h8.84A.45.45,0,0,0,121,12a5.38,5.38,0,0,0-1.76-2.35A5,5,0,0,0,116,8.57,4.73,4.73,0,0,0,112.73,10,6.3,6.3,0,0,0,111.35,12,.45.45,0,0,0,111.77,12.66Z"/><path class="cls-1" d="M100.06,9.23a3.19,3.19,0,0,0-1.69-.59h-.22a3.07,3.07,0,0,0-1.81.52,1.75,1.75,0,0,0-.75,1.53c0,.89.88,1.54,2.65,2,4.44,1.15,6.67,3.23,6.67,6.21a5,5,0,0,1-2,4.23,7.82,7.82,0,0,1-4.83,1.53,8,8,0,0,1-3.56-.78,6.55,6.55,0,0,1-2.7-2.37,1.29,1.29,0,0,1,.32-2l.6-.46a1.52,1.52,0,0,1,1.28-.3,2.79,2.79,0,0,1,1,.8,4.66,4.66,0,0,0,2.24,1.42,3.77,3.77,0,0,0,2.1-.05,2.88,2.88,0,0,0,1.69-1.1,1.34,1.34,0,0,0,0-1.69,5.87,5.87,0,0,0-3.42-1.78,9.5,9.5,0,0,1-4-2A4.57,4.57,0,0,1,92,10.69a5.34,5.34,0,0,1,.84-3A5.28,5.28,0,0,1,95,5.76a7.21,7.21,0,0,1,3.11-.64h.64a7.19,7.19,0,0,1,1.53.25l.13,0a14.18,14.18,0,0,1,2.08,1.11,1.29,1.29,0,0,1,.32,2l-.41.55a1.31,1.31,0,0,1-1.12.68A2.39,2.39,0,0,1,100.06,9.23Z"/><path class="cls-1" d="M144.39,5.53a1.43,1.43,0,0,1,.48.07,1.27,1.27,0,0,1,.38.2,1,1,0,0,1,.3.35,1.31,1.31,0,0,1,.16.43,2.31,2.31,0,0,1,0,.46V22.89a1.26,1.26,0,0,1-.19.71,1.36,1.36,0,0,1-.5.48,1.46,1.46,0,0,1-.73.18h-.82a1.25,1.25,0,0,1-1.19-.55,1.85,1.85,0,0,1-.18-.91v-.18a7.49,7.49,0,0,1-1.1.82,8,8,0,0,1-4.43,1.23,8.89,8.89,0,0,1-3.7-.77A9.38,9.38,0,0,1,130,21.8a10,10,0,0,1-1.94-3.09,9.84,9.84,0,0,1-.71-3.77,10.61,10.61,0,0,1,.68-3.79A9.89,9.89,0,0,1,130,8a8.57,8.57,0,0,1,2.93-2.08,8.77,8.77,0,0,1,3.65-.78,9.56,9.56,0,0,1,2.47.32,8.26,8.26,0,0,1,2.1.92,6.56,6.56,0,0,1,1.05.87V7a1.69,1.69,0,0,1,.28-.87,1.23,1.23,0,0,1,1.19-.59Zm-3.84,13.8a6.58,6.58,0,0,0,1.16-1.94,7,7,0,0,0,0-4.87,6.32,6.32,0,0,0-1.16-2,5.84,5.84,0,0,0-1.74-1.33,5.56,5.56,0,0,0-4.43,0,6,6,0,0,0-1.81,1.33,5.63,5.63,0,0,0-1.16,2,7.19,7.19,0,0,0-.41,2.42,6.59,6.59,0,0,0,.43,2.4,6.14,6.14,0,0,0,1.19,1.94,6.06,6.06,0,0,0,1.76,1.33,5.68,5.68,0,0,0,4.43,0A5.24,5.24,0,0,0,140.55,19.33Z"/><path class="cls-1" d="M157.51,21.44s0,.06,0,.11.07.13,0,.17l-.22.27a.2.2,0,0,0,0,.08l0,0,.07-.09.18-.08V22s-.05.07-.08.07,0,.14-.06.14a.29.29,0,0,0-.09.15.3.3,0,0,1-.12.15l0,.13-.17.22-.19.26-.07.09-.1.1a4.46,4.46,0,0,0-.39.32.51.51,0,0,0-.13.12,2.71,2.71,0,0,1-.24.25,1,1,0,0,1-.2.16.32.32,0,0,0-.17.15.65.65,0,0,1-.17.16l-.1.07c-.08,0-.21.13-.22.21l0,0c-.06,0-.09,0-.11,0l-.07.12a.86.86,0,0,1-.27.22.39.39,0,0,0-.2.16,1.07,1.07,0,0,1-.52.28.43.43,0,0,0-.18.05,1.24,1.24,0,0,1-.47.16.52.52,0,0,1-.3,0l-.11,0s-.09,0-.12,0-.25-.08-.36-.1a.86.86,0,0,1-.61-.5l-.4-.66a2.51,2.51,0,0,1-.11-.42,3.25,3.25,0,0,1,.15-1.33l.19-.46.19-.46.17-.4a4.28,4.28,0,0,1,.44-.84,4.08,4.08,0,0,1,.78-.83,1.53,1.53,0,0,1,.66-.38,1,1,0,0,1,.8.1.87.87,0,0,1,.23.08,1.27,1.27,0,0,0,.21.14.27.27,0,0,1,.07.1h0c.12.09.34.5.27.65a2.06,2.06,0,0,1-.63,1.13l-.21.28-.21.27c0,.06-.08.09-.1.09l-.18.1a1.17,1.17,0,0,1-.15.16,2.15,2.15,0,0,1-.67.49s-.05,0-.05,0a.09.09,0,0,0-.08,0,.67.67,0,0,0-.27,0,.08.08,0,0,1-.08,0s-.08,0-.1.06h-.06l-.05,0-.08.09-.06.12s0,0,0,.05,0,0,0,.05a.61.61,0,0,1-.1.26l.11,0h-.13s0,.06,0,.05v.06h-.11a3.11,3.11,0,0,1,0,.41s0,.09-.12.12c.09,0,.12.07.13.18a.33.33,0,0,0,.05.16v.13a1.28,1.28,0,0,1,.32-.06,1.43,1.43,0,0,0,.29-.09l.26-.12.23-.1.46-.28a3.07,3.07,0,0,0,.46-.27,1,1,0,0,0,.25-.17l.23-.19a.82.82,0,0,0,.22-.16,1.72,1.72,0,0,1,.18-.13l.6-.48.37-.32.37-.31s0,0,0,0l0,0s0,0,0,0h.05a.22.22,0,0,0,0,.11l.28-.19-.15-.12c.11,0,.16,0,.15-.1s0,0,0,0,0,0,0,0l.05,0,0,0H157s0,0,.06,0,0-.05,0-.05H157l.1-.09s.05,0,.07-.06l0,0s0,0,0,.05,0,0,.06,0l.07-.09h-.06s0,0,0,0a.77.77,0,0,0,.15-.16,1.83,1.83,0,0,0,.17-.15l0,0v.05A.07.07,0,0,0,157.51,21.44Zm-4.61.27c.23.06.5-.22.76-.52a1.75,1.75,0,0,0,.46-.93,3.73,3.73,0,0,1-.48.33,1,1,0,0,1-.24.25.37.37,0,0,0-.15.37s0,0-.07.06v0l-.08.09-.07.09,0,.08a.07.07,0,0,1,0,.06A.37.37,0,0,1,152.9,21.71Zm1.32,2.38h.06v0S154.25,24.06,154.22,24.09Zm2.64-1.67,0,0a.11.11,0,0,1-.05,0l-.07.06a.64.64,0,0,1-.25.19.3.3,0,0,0-.1.15l-.07.09v0c0,.06,0,.09-.07.09a.23.23,0,0,0-.1.07c-.2.16-.32.28-.53.42a5.56,5.56,0,0,1-.57.42,2.26,2.26,0,0,0-.28.2.06.06,0,0,1-.05,0,.31.31,0,0,0-.3.23.06.06,0,0,1,0,0,.54.54,0,0,1,.21,0,.66.66,0,0,0,.21-.08.44.44,0,0,1,.21-.08s0,0,0,0v0a1.18,1.18,0,0,1,.25-.25l.15-.1.1-.09s.05,0,.07-.06l.1-.1a5.13,5.13,0,0,0,.47-.38,2.91,2.91,0,0,1,.47-.44s0,0,0,0l.05,0v0h-.05A.78.78,0,0,1,156.86,22.42Zm-2,1.24s0,0,0,.05l.1-.09s0,0,.05,0l0,0h0l-.05.06h0A.09.09,0,0,1,154.88,23.66Zm.5-.38a.41.41,0,0,0-.12.09l-.15.13C155.24,23.51,155.32,23.42,155.38,23.28Zm.23-.17c.13,0,.18-.07.2-.1s.13-.1.2-.14.1-.09.18-.13l.07-.09s0,0,.05-.06a.24.24,0,0,1,.15-.12.26.26,0,0,0,.12-.16.08.08,0,0,1-.08,0s-.08,0-.1.07a.44.44,0,0,0-.18.15.87.87,0,0,1-.22.17l-.39.37-.16.1C155.65,23.22,155.62,23.22,155.61,23.11Zm.68-.19h0l0,0Zm.23-.19h0l0,.06,0,0S156.49,22.76,156.52,22.73Zm.19-.65s0,0-.05,0v0s0,0,0-.06S156.71,22.05,156.71,22.08Zm.24.19,0,.06C157,22.32,157,22.29,157,22.27Zm0-.27.07-.09s0,0,0,0l0,0-.05,0S156.94,22,157,22Zm.12.15s0,0,0,0l0,0,0-.06Zm.32-.56v0h0v0Z"/><path class="cls-1" d="M161.37,18.58c-.13.1-.14.21-.09.39l-.14,0s0,0,0,.05l.1-.07.08.27a.22.22,0,0,0-.1.06l-.09.12,0,0s.05,0,.12-.13l-.17.41v0s0,0,0,0,.05.19,0,.25a1.6,1.6,0,0,0-.24.49c0,.11-.08.23-.1.31a.23.23,0,0,1-.11.18.54.54,0,0,0-.16.32,1,1,0,0,0-.06.14c0,.09,0,.14,0,.17l-.12.12-.05.23-.06.2a4,4,0,0,1-.54,1.21s0,.05-.07.09a3.36,3.36,0,0,1-.15.39c-.06.15-.13.27-.15.35a.45.45,0,0,1-.12.12c0,.06-.09.12-.14.21l-.3.42a5.49,5.49,0,0,1-.44.41.25.25,0,0,1-.34-.07l-.18-.12c0,.08,0,.11,0,.11s-.16,0-.2-.11,0-.05-.09,0a.28.28,0,0,1-.18-.09,2.18,2.18,0,0,1-.33-.26.71.71,0,0,1-.15-.15,2.69,2.69,0,0,1-.11-.45,3.1,3.1,0,0,1,0-.43l0-1.15,0-.47c0-.14,0-.3,0-.44l0-1.34c0-.24,0-.49,0-.73l0-.16s0-.06,0-.11a.26.26,0,0,1,.19-.21,3.09,3.09,0,0,0,.34-.1c.09,0,.14,0,.2,0a.42.42,0,0,1,.22.05c.18-.13.42.09.46.22l0,.13s0,.06,0,.11a1.68,1.68,0,0,0,0,.31s0,.08,0,.13a.4.4,0,0,1,0,.19,3.7,3.7,0,0,0,0,.46,1.74,1.74,0,0,1-.05.47l0,.44,0,.44-.06.85,0,.22a2.08,2.08,0,0,1,0,.25l0,.25s0,0,0,0l.26-.33a3.89,3.89,0,0,1,.24-.44,3.48,3.48,0,0,0,.23-.38v.05h0l.22-.46.14-.24a.25.25,0,0,1,.14-.18s0,0,0,0v0s0,0,0,0,.12-.15.23-.14a.08.08,0,0,0,0,.08l0,.11a.18.18,0,0,0,.08-.23l.1-.09,0-.09c.07-.09.11-.21.18-.3a.61.61,0,0,0,.13-.31,1,1,0,0,1,.16-.27.25.25,0,0,0,0-.11.08.08,0,0,1,0-.11l.19-.21a.66.66,0,0,0,.09-.15.46.46,0,0,1,.07-.14l0-.16c-.15-.12-.11-.21.07-.31,0,0,0,0,0,0v0c0,.13.1.13.14,0l-.06,0a.09.09,0,0,1-.08,0c0-.06,0-.09.07-.06l.09.07a1.86,1.86,0,0,0,.35-.34l-.24-.11a.88.88,0,0,0,0-.2c.1.21.16.23.27,0a.44.44,0,0,0,.17-.16A.18.18,0,0,1,161.37,18.58ZM159,22.38l.09-.18C159,22.22,159,22.19,159,22.38Zm.28-.64-.06.26c-.13,0-.16,0-.09.12s.13-.05.09-.12l.15-.18A.15.15,0,0,0,159.32,21.74Zm.26-.55-.25.2.1-.29.17,0A.1.1,0,0,1,159.58,21.19Zm0-.27c0-.08-.07-.1-.07-.13l.13,0s.05,0,0-.12a.07.07,0,0,1,0-.05l.06.05c0,.13,0,.19-.08.23s0,0,0,0S159.65,20.91,159.63,20.92Zm.14-.4a.29.29,0,0,0,0-.17c.08,0,.12-.09.21,0l-.06.11-.07.18C159.81,20.62,159.78,20.6,159.77,20.52Zm.22.68.15-.1C160,21.09,160,21.12,160,21.2Zm.07-1a.2.2,0,0,0-.11.06,1.3,1.3,0,0,1,0-.19c.07,0,.13,0,.17.09S160.08,20.15,160.06,20.16Zm.09-.4s0-.06.07-.06h0l-.07.14v0S160.15,19.79,160.15,19.76Zm.12-.12s0,0,0-.05a.59.59,0,0,1,.22-.05A.12.12,0,0,1,160.27,19.64Zm.61-1c-.06.14,0,.16-.2.11l.15-.1Z"/><path class="cls-1" d="M166.49,20.84a2.49,2.49,0,0,1-.22.65,2.66,2.66,0,0,0-.17.4,2.93,2.93,0,0,1-.39.65,2.71,2.71,0,0,1-.24.25.3.3,0,0,0-.17.18,1.67,1.67,0,0,1-.16.24l-.08.06-.07.06-.07.09a1.71,1.71,0,0,1-.6.51,1.12,1.12,0,0,0-.22.16,1.13,1.13,0,0,1-.23.17h-.08s-.08,0-.1,0a4.07,4.07,0,0,1-.6,0,.56.56,0,0,1-.49-.18s0-.05-.09-.05a.57.57,0,0,1-.44-.3,1.07,1.07,0,0,1-.23-.33,1,1,0,0,1-.2-.33.28.28,0,0,1,0-.22.4.4,0,0,0,0-.19.49.49,0,0,1,.05-.3l.05-.25a.74.74,0,0,1,.13-.29c.1-.26.3-.47.55-.4a.64.64,0,0,1,.48.38,1.49,1.49,0,0,1,.11.43,1.48,1.48,0,0,0-.35.77.06.06,0,0,0,0,.09v.08c-.1,0,0,.11,0,.19s.24.16.42.06l.25-.14a3.92,3.92,0,0,0,1-1,4.81,4.81,0,0,0,.53-.8l.23-.44.19-.43a.77.77,0,0,0,.06-.15c0-.05,0-.1,0-.13s0-.11,0-.17,0-.11,0-.2a1.71,1.71,0,0,0-.06-1c-.12-.29-.29-.4-.58-.26a2.94,2.94,0,0,0-.8.56l-.44.46s-.05,0-.05.06l-.07.07a1.83,1.83,0,0,1-.17.15l-.2.19a2.26,2.26,0,0,1-.52.47.27.27,0,0,0-.11.18,2,2,0,0,1-.09.2s0,0,0,.05l-.07.1,0,0s0-.08,0-.11a.08.08,0,0,1,0-.08V21h-.05a.55.55,0,0,1-.11.23,1.91,1.91,0,0,0-.16.27l-.13.23-.14.26v-.13s0-.08,0-.11,0-.09,0-.12l0-.09c-.11-.06,0-.19.21-.35l-.12-.09s0,0,.07,0H162a.27.27,0,0,0,.14-.2.77.77,0,0,0,.06-.15.48.48,0,0,0,.09-.14s0-.09,0-.12.05-.11.14-.21a2,2,0,0,0,.26-.33l.17-.21a.25.25,0,0,0,0-.16.14.14,0,0,1,.1,0s0,0,.05,0l.22-.25.21-.27s.05,0,.13-.07c-.08,0-.14,0-.13.07s-.1,0-.18.05a.83.83,0,0,0-.14.21.64.64,0,0,1-.2.16s0,0,0-.05l0,0a.87.87,0,0,0,.2-.16.51.51,0,0,1,.14-.15,1,1,0,0,0,.2-.16.71.71,0,0,1,.15-.15c.07,0,.09-.1.12-.13a1.61,1.61,0,0,1,1.36-.27.34.34,0,0,1,.3.07.07.07,0,0,0,.09.05c.3,0,.43.14.64.3l0,0s0,.06,0,.05a.23.23,0,0,1,.21.17l.1.1a1,1,0,0,1,.16.2A3.37,3.37,0,0,1,166.49,20.84Zm-4.54.07h0V21S162,20.94,162,20.91Zm.1-.06s0,0,0-.06h0Zm.09.59h0l.07-.09A.14.14,0,0,1,162.14,21.44Zm0-.79,0-.11a.12.12,0,0,0,.11,0v.06l-.07.09Zm.22-.44v.14a.32.32,0,0,1-.12.1s0-.06,0-.09S162.26,20.3,162.33,20.21Zm.21-.29c0,.13-.12.2-.21.29A.28.28,0,0,1,162.54,19.92Zm.36-.4s0,0-.05,0l0,.09a.68.68,0,0,0-.12.12,1.14,1.14,0,0,1-.14.16c0-.06,0-.08,0-.11a2.73,2.73,0,0,1,.33-.43h0C162.92,19.46,162.92,19.49,162.9,19.52Zm-.16,1.19s0,0,0,0v0s0,0,0,0v0Zm1.07-2,0,0s-.05,0-.05.06l0,.06,0,0A.28.28,0,0,1,163.81,18.67Z"/><path class="cls-1" d="M173.29,11.93s0,.08,0,.16,0,0,0,.06a.07.07,0,0,1,0,.06.47.47,0,0,0-.12.42v.08a.07.07,0,0,0,0,.06,1.31,1.31,0,0,0-.11.42.54.54,0,0,1-.18.35s0,0,0,0v0a3.18,3.18,0,0,1-.42,1.06l-.34.8-.06.12a.44.44,0,0,1-.1.15.83.83,0,0,0-.16.26,1.34,1.34,0,0,1-.15.29l-.12.15a.75.75,0,0,0-.17.21.82.82,0,0,1-.17.35,2.54,2.54,0,0,0-.45.63,1.36,1.36,0,0,1-.25.36,3.49,3.49,0,0,0-.26.35c-.1.12-.19.24-.29.34a1.11,1.11,0,0,0-.16.24.75.75,0,0,1-.22.19,1.08,1.08,0,0,0-.22.21,1.73,1.73,0,0,1-.51.36c-.1,0-.2.11-.33.18l0,.06s-.05,0-.05.06a7.74,7.74,0,0,0-.18,1.9,1.53,1.53,0,0,0,.4,1.05.79.79,0,0,0,.85,0,4,4,0,0,0,1.21-1l1.16-1.5.28-.42.25-.38c.17-.21.05,0,.14-.21l.16-.29.09-.1c0-.06.07-.11.1-.14s0-.12.06-.12a.69.69,0,0,0,.09-.15v-.05s0,0,0,0,0,0,.05,0v-.06s0,0,0-.05,0,0,0,.07h0v0a1,1,0,0,0,.18-.29.63.63,0,0,1,.09-.2.77.77,0,0,1,.06-.15l.29-.11c.2.08.22.24.1.45s-.14.15,0,.28l0,0s0,0,0,0l-.05.06a.08.08,0,0,0-.1,0l.06.05,0,.13s0,0,0-.06l0,0a.14.14,0,0,1,0,.16.19.19,0,0,1-.1.1l0,0-.06,0s.05,0,.07-.09l-.07.09v0h.06s0,0,0,0l0,.08h0s0,0,0,.05a.39.39,0,0,0,0,.22.4.4,0,0,1-.12.1.08.08,0,0,0,0,.11s0,0-.13.07h0l-.06.2,0,.23s0,0,0-.09,0-.11,0-.08,0,.11,0,.25-.05.06,0,.09-.06,0-.09,0l0,0s0,.06,0,.09a4,4,0,0,1-.76,1.23s0,.06-.1.07a.58.58,0,0,0-.25.19l-.21.27a.14.14,0,0,0-.05.09.69.69,0,0,1-.19.24.68.68,0,0,0-.12.12s0,0,0,.09a.16.16,0,0,0,.16,0l.09-.12a.71.71,0,0,1-.16.29,5.65,5.65,0,0,1-.89.71,1.62,1.62,0,0,1-1.07.43c-.2,0-.42-.06-.61-.07a2.12,2.12,0,0,1-.55-.26h-.05s0,0,0,0h0l-.24-.14-.2-.14a3.27,3.27,0,0,1-.5-1l-.15-.34a1.4,1.4,0,0,1,0-.86c.21-.11.28.24.06.26l.18.09V20.9a.77.77,0,0,0,.08-.5s0,0,0-.08a.22.22,0,0,1,0-.11l-.18.07c0,.11.13.18-.05.23l0-.3a16.13,16.13,0,0,1,.28-1.59.05.05,0,0,1,.08,0s.05,0,0-.06c0,.11,0,.11-.05.25a.75.75,0,0,1,.06.3s0,0,.06,0a1.41,1.41,0,0,1,.1-.31,1.68,1.68,0,0,0,.07-.33l.13.12a.08.08,0,0,0,.07-.09.14.14,0,0,1,0-.11c-.05,0-.11,0-.14,0a.35.35,0,0,1,0-.3c0-.09.06-.17.07-.28l.16-.51.23-.79.39-1.36c.07-.09.12-.12.21-.08l.08-.23-.15.1c0-.1-.07-.1.11-.2-.13-.12-.05-.16,0-.25l0,.13h0a.13.13,0,0,0,.07-.15l-.11,0,.16-.49c.09.05.14,0,.15-.12l-.15.12c0-.08,0-.1,0-.13l.27-.72.1-.09.15-.1,0,0h-.11v-.05l.21-.49s0-.09,0-.17a.51.51,0,0,0,.15-.13.25.25,0,0,1,.07-.28.52.52,0,0,0,.13-.53h-.08s0,0-.05,0l-.12.34,0-.13-.22.41a.07.07,0,0,1,0,.06h0v0s0,0,.05,0,0,0,0,0l-.11.21c-.08,0-.11,0-.11,0a.08.08,0,0,1,0,.08l.12-.09a.61.61,0,0,1-.11.23.21.21,0,0,0-.07.31l-.25,0a.56.56,0,0,0,.09-.17.77.77,0,0,0,.06-.15l.41-.92.22-.27a1.66,1.66,0,0,1,.37-.78,3.82,3.82,0,0,1,.3-.44s0,0,.05,0l0,0V10a.14.14,0,0,0,0,.11v0l.1-.09,0-.09a1,1,0,0,1,.89-.51A2.32,2.32,0,0,1,173,10a.44.44,0,0,1,.1.16l.11.17a1.75,1.75,0,0,1,.2.61A1.56,1.56,0,0,1,173.29,11.93Zm-5.95,9-.23.08,0-.19a.21.21,0,0,1,.06-.17l.17.09Zm-.06.85,0,0a.08.08,0,0,0,0,.08Zm.27-.27h-.05v.08h0A.12.12,0,0,1,167.55,21.48Zm-.07-1.5s0,0,0,0h0Zm.2-.13a.07.07,0,0,1-.1,0s-.09,0-.1.1l.21,0Zm-.23-.63h0l0-.14s0,0,0,0Zm.22,1.18a.07.07,0,0,1-.06,0v.05s0,.06,0,.09,0,0,0,0a.15.15,0,0,0,0-.09S167.64,20.43,167.67,20.4Zm0-2,0,.14C167.55,18.48,167.54,18.45,167.62,18.41Zm-.05-.21a1,1,0,0,1,.08-.23l0,.22.06-.12,0,.22C167.63,18.27,167.57,18.23,167.57,18.2Zm.25-.38-.18.07c0-.08,0-.14.13-.29a.15.15,0,0,1,0,.08.09.09,0,0,0,0,.08S167.85,17.81,167.82,17.82Zm.13,1s0,0,0,0l-.07.09s0,0,0,.05Zm-.22-1.36h0a12.16,12.16,0,0,0,.37-1.27,8.07,8.07,0,0,1,.4-1.27c.09.07.12.12.12.15s0,.11-.11.2-.28.2-.08.25l-.11.24a.08.08,0,0,0,0,.08v0h0l0,.17a.85.85,0,0,1-.07.25v-.08c-.09.2-.21.35-.1.56a.66.66,0,0,1-.08.23.1.1,0,0,1,0-.09v0H168l-.07.3c.08,0,.11.05.09.08a.14.14,0,0,0,0,.11.15.15,0,0,0-.05.08s0,0-.08,0a.08.08,0,0,0-.08,0S167.73,17.53,167.73,17.5Zm.43.41a.35.35,0,0,0-.14.45Zm0-.44a.15.15,0,0,0-.06.15l0,.21C168.26,17.63,168.29,17.65,168.19,17.47Zm.13-.29a.17.17,0,0,0-.11.23C168.31,17.32,168.36,17.26,168.32,17.18Zm-.21-.6h0v0S168.12,16.61,168.11,16.58Zm.09-.23v.08h0s0-.05,0-.06S168.2,16.38,168.2,16.35Zm0-.22s0,0,0-.05h.05V16l0,.09,0,0Zm.11-.2,0-.13.06,0A.39.39,0,0,1,168.31,15.93Zm.17.77a.36.36,0,0,1,0-.19s0,0,0,0h0a.74.74,0,0,0,0,.44Zm3.73-5.81a.36.36,0,0,0,0-.25.49.49,0,0,1-.08-.21s-.07-.1-.15-.14l-.5.6s0,0,0,.09a.44.44,0,0,0-.08.2.32.32,0,0,1-.09.15c-.18.1-.19.24-.26.38l-.5,1.1a1,1,0,0,0-.13.23l-.33.89a5.47,5.47,0,0,0-.35,1,4.1,4.1,0,0,0-.32,1l-.23.85-.07.09v.08l-.19.48a2.36,2.36,0,0,1-.08.45,2.24,2.24,0,0,0-.13.48.73.73,0,0,1,.14-.16.45.45,0,0,0,.12-.12l.61-.84.22-.24a1.11,1.11,0,0,0,.16-.24,4.74,4.74,0,0,0,.76-1.4l.1-.09a.93.93,0,0,0,.29-.55h.08c.07-.09.16-.24.13-.32a.13.13,0,0,1,0-.16s.07-.06.09-.12l.09-.18a2.62,2.62,0,0,0,.24-.52,1.19,1.19,0,0,1,.1-.28l.09-.17.32-1.19.05-.28a1.2,1.2,0,0,1,0-.27.15.15,0,0,0,0-.16A.11.11,0,0,1,172.21,10.89Zm-3.82,4.54s.05,0,.1,0v0s0,0,0,.05S168.36,15.43,168.39,15.43Zm.13.88s.1-.06.09-.12Zm.09-.14a.15.15,0,0,0,.06-.2.15.15,0,0,0-.07.12Zm.08-1.4-.18.07c0-.08,0-.14.06-.14Zm0,1.09h.06l0-.22a.06.06,0,0,0-.06,0Zm0-1.37-.12.13c0-.2,0-.25.18-.35l.08.29Zm.06,1h0l0,0,.08-.2s0,0,0,0h0Zm0-1.26-.06,0,.44-1.36.23.13a.7.7,0,0,0-.32.53l.09,0a.49.49,0,0,1-.11.2v-.08H169l-.05.25H169Zm.2-.32,0,0a.07.07,0,0,1,0-.06Zm.17.47h0v0Zm.08-.2s0,0,0,0h0Zm.34-.86h0s0,0,0,0v0l0-.05v.05S169.57,13.27,169.58,13.3Zm.15-.54,0,0h0l0,0Zm.11-1,.07-.09a.07.07,0,0,1,0,.06S169.84,11.82,169.84,11.79Zm.33-.66.1.15s0-.06,0-.06a1.11,1.11,0,0,0-.07-.13S170.19,11.12,170.17,11.13Zm1.36,11.26.15-.15C171.69,22.32,171.64,22.38,171.53,22.39ZM170.34,11h0v0h0Zm0-.11h0s0,0,0,0l.06-.17,0,0A.38.38,0,0,0,170.36,10.89Zm.07-.31s0,0,0,0h0Zm1.11,5h0v0S171.54,15.57,171.54,15.55Zm.76,5.25.36-.12V20.6s0,0,0-.06l.16-.26a.26.26,0,0,0,0-.17l.07-.09-.07,0v.05Zm-.46-5.67s-.06,0-.06-.05-.1.07-.13.07l.06,0ZM171.78,13v.08a.06.06,0,0,1,0-.05Zm1.09,6.85c.19,0,.16,0,.22-.16Zm0-.73a.11.11,0,0,1,0,.05l.12-.1v0s0,0,0,0a1.11,1.11,0,0,1-.13.07Zm.17-.21.06,0,.11-.2h0l0,0v0h0v0h0Zm.23.33c-.08,0-.1.12,0,.25l-.05.06v0l.05-.09h0a1,1,0,0,0,.16-.26c0-.08,0-.14-.07-.15a.14.14,0,0,0,0,.11A.07.07,0,0,1,173.23,19.25Zm.06-.86,0,0s.05,0,.05-.06l-.06,0S173.32,18.36,173.29,18.39Zm.19.66s.05-.06.07-.06h-.05l0,0Zm.14-.42,0-.09a.15.15,0,0,0,.09,0s-.05.06-.07.11Zm.15-.08,0,0S173.78,18.58,173.77,18.55Zm0,0,0,0h0Z"/><path class="cls-1" d="M177.42,16.68c-.12.09-.13.2-.09.39h-.13s0,0,0,.05l.1-.06.09.26a.17.17,0,0,0-.1.07l-.1.12,0,0s.05,0,.13-.12l-.17.4v0s0,0,0,0a.26.26,0,0,1,0,.24,1.32,1.32,0,0,0-.24.49,1.28,1.28,0,0,0-.1.32c0,.08,0,.14-.12.17a.5.5,0,0,0-.15.32.42.42,0,0,0-.07.15.45.45,0,0,1,0,.16l-.12.13-.06.22-.06.2a4,4,0,0,1-.54,1.21s0,.06-.07.09-.08.25-.14.4a3.64,3.64,0,0,0-.15.34.68.68,0,0,1-.12.13,1,1,0,0,0-.14.2l-.31.42a4.2,4.2,0,0,1-.44.41.23.23,0,0,1-.33-.07l-.18-.12c0,.09,0,.11,0,.12s-.17,0-.21-.12,0-.05-.09,0a.25.25,0,0,1-.17-.09,1.5,1.5,0,0,1-.33-.26.77.77,0,0,1-.16-.15,2.51,2.51,0,0,1-.1-.45,2,2,0,0,1,0-.43l0-1.15,0-.47c0-.13,0-.29,0-.43l0-1.34a5.86,5.86,0,0,0,0-.73l0-.17s0,0,0-.11a.27.27,0,0,1,.2-.21,1.4,1.4,0,0,0,.34-.1c.08,0,.14,0,.19,0a.45.45,0,0,1,.23,0c.17-.13.41.09.46.22v.14s0,.05,0,.11a1.67,1.67,0,0,0,0,.3.11.11,0,0,0,0,.13.38.38,0,0,1,0,.19,2.64,2.64,0,0,0,0,.47,3.56,3.56,0,0,1-.05.47l0,.44,0,.44L174,21l0,.21a.7.7,0,0,1,0,.25l-.05.25s0,0,0,0l.26-.33c.07-.14.16-.29.25-.44a3.17,3.17,0,0,0,.23-.38v.06h0l.22-.46.13-.23a.23.23,0,0,1,.15-.18s0,0,0,0v0s0,0,0,0,.12-.15.23-.13a.09.09,0,0,0,0,.07v.11c.1-.07.12-.15.08-.23l.1-.09.05-.09c.07-.09.11-.2.18-.29a.63.63,0,0,0,.12-.32.83.83,0,0,1,.16-.26.21.21,0,0,0,0-.12.07.07,0,0,1,0-.1l.2-.22a.85.85,0,0,0,.09-.14.77.77,0,0,1,.06-.15l0-.16c-.15-.12-.1-.21.07-.31,0,0,0,0,0,0v0c0,.14.09.13.14,0a.07.07,0,0,0-.06,0,.07.07,0,0,1-.08,0c0-.05,0-.08.07-.06l.09.07a1.82,1.82,0,0,0,.34-.34l-.23-.11a.49.49,0,0,0,0-.19c.11.2.16.22.28,0a.65.65,0,0,0,.17-.16A.19.19,0,0,1,177.42,16.68Zm-2.33,3.79.09-.17C175.05,20.31,175,20.29,175.09,20.47Zm.28-.63-.05.25c-.14,0-.16,0-.09.12s.13,0,.09-.12l.14-.18S175.43,19.86,175.37,19.84Zm.26-.55-.25.19.11-.28.16,0A.06.06,0,0,1,175.63,19.29Zm.05-.28a1.11,1.11,0,0,0-.07-.13.29.29,0,0,0,.13,0s.06,0,0-.12a.11.11,0,0,1,0,0l.06,0c0,.14,0,.19-.08.23s0,0,0,0S175.71,19,175.68,19Zm.15-.4s0-.08,0-.16.13-.1.22,0l-.07.12-.06.17S175.84,18.69,175.83,18.61Zm.21.68.16-.1C176.09,19.18,176,19.21,176,19.29Zm.07-1a.17.17,0,0,0-.1.07.92.92,0,0,1,0-.2c.08,0,.14,0,.18.09A.17.17,0,0,1,176.11,18.25Zm.09-.39a.18.18,0,0,1,.08-.07h0l-.06.14v0S176.2,17.88,176.2,17.86Zm.12-.13s0,0,0-.05a.8.8,0,0,1,.21-.05C176.49,17.74,176.41,17.78,176.32,17.73Zm.62-1c-.06.15,0,.17-.21.11l.16-.1Z"/><path class="cls-1" d="M182.82,17.75v0s-.07.06-.12.12v-.08h0a.09.09,0,0,0,0,.07s0,.06-.08.07a.19.19,0,0,0-.05.19.41.41,0,0,0,.12-.09l.1-.1s0,0,0,0-.06.17-.08.25l-.08.29s0,0,.05,0h0l0,0s0,0-.05,0l0,.08a.48.48,0,0,1-.12.21,1.3,1.3,0,0,0-.1.25,2.21,2.21,0,0,1-.27.53l0,.06a.08.08,0,0,0,0,.11l.07-.1h0s0,0,0,0,0,.06,0,.09a1.44,1.44,0,0,1-.36.61.34.34,0,0,0-.14.21l-.14.24a2.72,2.72,0,0,1-.67.76l-.22.22c-.17.15-.29.33-.53.36,0,0-.11,0-.13.07a1.13,1.13,0,0,1-.18.07.77.77,0,0,1-.52,0c-.11,0-.23-.05-.34-.07s-.2-.05-.23-.1,0-.08-.1-.13a.51.51,0,0,1-.23-.16,1.52,1.52,0,0,0-.22-.22,1,1,0,0,1-.38-.69c0-.33-.05-.62-.06-.92a.7.7,0,0,0,0-.25.56.56,0,0,1,0-.22,2.24,2.24,0,0,0,.13-.48l.18-.59c.06-.2.14-.4.2-.6l.18-.59a.53.53,0,0,1,.13-.26l.13-.27a.34.34,0,0,1,.28-.19l.24,0s.11,0,.2.08.07.11.09.1a.34.34,0,0,1,.26.11.22.22,0,0,1,.17.25.33.33,0,0,0,0,.17.71.71,0,0,1,0,.3c0,.05,0,.11,0,.14v.05a.15.15,0,0,0,0,.09.29.29,0,0,0,0,.16.59.59,0,0,1,0,.17,2.41,2.41,0,0,0-.26.77l-.05.08,0,.09a.67.67,0,0,0-.1.34,1.3,1.3,0,0,1-.14.64,2.22,2.22,0,0,0-.09,1.05.17.17,0,0,0,0,.11.8.8,0,0,0,.52-.23l.89-.76a4.29,4.29,0,0,0,.43-.49.27.27,0,0,1,.25-.22,1.27,1.27,0,0,1,.22-.38,1.19,1.19,0,0,0,.26-.33s0,0,0,0v.06s0,0,0,0,0,0,0,0l.2-.35.1-.12.12-.13s0,0,0,0,0,0,0,.05l-.07.1a.12.12,0,0,1-.08,0,1.19,1.19,0,0,1,.35-.45l.14-.18a.63.63,0,0,1,.12-.18h.08a.07.07,0,0,0,.06,0S182.79,17.76,182.82,17.75Zm-3.32,1.71h0v0S179.47,19.46,179.5,19.46ZM179.43,14a.88.88,0,0,1,.3.07.41.41,0,0,0,.33,0c.19,0,.25.21.29.37a.44.44,0,0,1,0,.28l0,.33c0,.11-.06.22-.07.33l-.21.11-.15.1a.21.21,0,0,0-.14,0,.43.43,0,0,1-.48-.32l-.12-.4-.13-.37C178.9,14.21,179.13,14,179.43,14Zm1.81,5.84a.14.14,0,0,1-.05.09h0s0,0,0,0a.07.07,0,0,1,0-.06v0Zm.9-.93-.22.28v-.14L182,19l.08-.07,0,0s-.05,0-.05.06l-.07.09-.07.12-.07.12a.18.18,0,0,0-.1.06l0,0a.15.15,0,0,0,.08,0l-.12.12a.41.41,0,0,0-.29.34,1.22,1.22,0,0,1,.27-.23,1.27,1.27,0,0,0,.25-.22l.17-.21a.69.69,0,0,0,.08-.23h.05v0S182.16,18.92,182.14,18.92Zm-.36.43V19.3l0,0Zm.09-.58v0l0,0v0S181.87,18.74,181.87,18.77Zm.15-.1s0,0,0-.06h0Zm.47-.44c-.12.09-.17.18-.13.26a.44.44,0,0,0-.17.16l-.08.09c.06,0,.1.07.1.09l.07-.06s0,0,.05-.06a.1.1,0,0,1,0-.17v-.05l.09-.12.07-.12S182.52,18.23,182.49,18.23Zm.1.37.06,0v-.05A.06.06,0,0,0,182.59,18.6Zm.29-1h-.1v0a.15.15,0,0,0,.08,0A.08.08,0,0,1,182.88,17.64Z"/><path class="cls-1" d="M192,16.39a.31.31,0,0,1-.1.12c-.13,0-.17.16-.24.27v0s0,0,0,0l-.06-.05s0,0,0,.06,0,.17-.11.18l-.24.11a.18.18,0,0,1-.05.22l-.07.12c0,.11-.09.17-.18.27l-.15.12a1.37,1.37,0,0,0-.34.34c0,.09-.1.12-.18.16l0,.06s0,0-.05,0v.06c.06,0,.07.1,0,.14s0,0,0,0h0a.37.37,0,0,1-.15.08c-.11,0-.18.1-.08.23,0,0,.16,0,.09.07a.68.68,0,0,1-.12.12l0,0s0-.06,0-.05h0l.07.05v0c.06.08.12.1.17,0l0-.09s0,0,.05,0h0v0a.07.07,0,0,0,0,.06c0,.11-.06.14-.18.13a1.11,1.11,0,0,1,.07.13.24.24,0,0,0-.14.18c0,.08-.09.14-.17.18a.4.4,0,0,0-.18.27,1.25,1.25,0,0,1-.24.27l-.1.1-.1.12-.07.09a4.78,4.78,0,0,1-.59.53.52.52,0,0,1-.2.13.44.44,0,0,0-.2.14.35.35,0,0,1-.27.06s-.08,0-.11-.05-.08,0-.11,0-.24,0-.4-.19c-.1.09-.14.18-.25,0s0,0-.05,0a.07.07,0,0,1-.06,0,.43.43,0,0,0-.26-.33l0-.44,0-.44a1.14,1.14,0,0,1,.12-.39l0-.05a3.67,3.67,0,0,1,.09-.42s0-.06.05-.06l0-.06a.24.24,0,0,1,0-.3.25.25,0,0,0,0-.28s.06,0,.08,0h0l-.12-.09s0-.06.07-.09.06,0,0-.08l.08-.67a6,6,0,0,1,.06-.66l0,.06s-.08,0-.05.06,0,0,0,0l-.22.19-.25.2h-.06a.26.26,0,0,1-.14.21.78.78,0,0,0-.2.16v0s0,0,0,0a.41.41,0,0,0-.12.09l-.1.12v0s0,0,0,0V18h0s0,0,0,0l0,0c0,.09-.09.15-.11.2a.67.67,0,0,1-.19.22l-.08.06c0,.06-.09.15-.11.15l-.07.09c-.09,0-.11,0-.07.12s0,0,0,.08a1.8,1.8,0,0,0-.19.24l-.22.25c-.09.12-.18.27-.27.41s-.21.3-.31.45-.2.32-.32.47a.84.84,0,0,1-.16.24,1,1,0,0,0-.2.21.18.18,0,0,0,0,.09c0,.06,0,.09-.05.09s-.07,0-.1.07l-.2.1a.82.82,0,0,0-.27.25.83.83,0,0,1-.19.24l-.1.12-.18-.14-.06.12-.1-.07s0,0-.06-.05A.16.16,0,0,0,182,22a.13.13,0,0,1-.11,0,2.55,2.55,0,0,1-.27-.4s0-.08,0-.13l.11-.43a2,2,0,0,0,.08-.22l.06-.23a.53.53,0,0,1,.11-.23l0,0c0-.13,0-.21.08-.25a1,1,0,0,1,.09-.59.54.54,0,0,0,.11-.23l.05-.25a3.52,3.52,0,0,1,.25-.71l.24-.71a2.56,2.56,0,0,0,.1-.34,3.28,3.28,0,0,1,.27-.69,3,3,0,0,0,.18-.32c0-.06.1-.07.21-.05a.29.29,0,0,0,.14,0l.12.06a.27.27,0,0,0,.23.14c.2,0,.23.11.17.28s0,.11,0,.17a.16.16,0,0,0,0,.16.68.68,0,0,1-.14.42.86.86,0,0,0-.11.24l-.06.17a.53.53,0,0,1-.11.23.14.14,0,0,0,0,.11.81.81,0,0,1-.12.37c0,.08-.06.17-.08.26s-.06.17-.08.25a.71.71,0,0,1-.16.29l0,.22a.28.28,0,0,0,.12-.13c.21-.27.4-.53.59-.8a8,8,0,0,1,1.07-1.33l.88-.87.37-.31.15-.13s.1,0,.18,0a.23.23,0,0,0,.1-.07l.08-.06a.36.36,0,0,1,.24,0l.14,0c.08,0,.1,0,.11,0a.13.13,0,0,0,.14.06.28.28,0,0,1,.17,0s-.08,0-.1.06-.11,0-.13.07.07.1.15.09.33-.17.33.05c0,0,.06.07.15.09l-.07.17c.09.07.15.12.16.2l0,.24a1.54,1.54,0,0,1,0,.85s0,0,0,.05a.14.14,0,0,1,0,.11,2.4,2.4,0,0,1-.16.73v.08a1.77,1.77,0,0,1-.09.59,1.36,1.36,0,0,1-.1.36.87.87,0,0,0,0,.36s-.05,0-.07,0,0,0,0,0,0,0,0,0,0,0,.05,0a4.06,4.06,0,0,1,.73-.72,7.34,7.34,0,0,0,.72-.63l.37-.31c.27-.25.51-.53.78-.81l.15-.1a.71.71,0,0,0,.15-.15,1.87,1.87,0,0,1,.31-.34,1.83,1.83,0,0,0,.17-.15,1.71,1.71,0,0,0,.25-.22c.15-.13.32-.29.62-.51v.08l0,.08s0,0-.05,0h0l0,0,0,0C192.15,16.18,192.08,16.3,192,16.39Zm-8.75,3.27h0a.12.12,0,0,1,0,.08ZM184,20l0,0s0,0,0,0l0,0S184,20,184,20Zm.05-.47-.05,0v0s0,0,0,.05l0,0a.07.07,0,0,0,0-.06Zm.62-.78h-.11l0,.06a.07.07,0,0,1,0,.06l0,0,.07-.09S184.66,18.79,184.68,18.76Zm-.07.06a.12.12,0,0,0-.06,0S184.6,18.8,184.61,18.82Zm2.92-.15,0,0,0,0Zm2,.85h-.08l.09,0Zm.2-.35a.2.2,0,0,1-.11,0l0,0a.07.07,0,0,1,0,.06l0,0a.11.11,0,0,0,.1,0S189.67,19.18,189.69,19.17Zm.08.16,0,0,0,0,0,0S189.74,19.33,189.77,19.33Zm.38-.67,0,0S190.12,18.66,190.15,18.66Zm0,.26,0,0S190.21,18.92,190.18,18.92Zm.29-.33-.07.12-.09.12C190.29,18.69,190.34,18.61,190.47,18.59Zm.05-.28s-.05.06-.08.06,0,0,0,0,.06,0,.08-.06Zm0,.17a.09.09,0,0,1,.08,0v0s-.05,0-.05,0Zm.34-.37a.07.07,0,0,1,0,.06l-.05.06C190.74,18.15,190.77,18.09,190.85,18.11Zm.24-.93s0,0,0-.05a.71.71,0,0,0-.15.15l.19,0Zm-.06.61h.08a1,1,0,0,1-.09.14.09.09,0,0,1,0-.08Zm.35-.94c-.18,0-.16,0-.14.15C191.31,16.91,191.36,16.88,191.38,16.85Zm.09.07h0v0h0Zm0-.17,0,0,0,0Zm.06.1h.08C191.63,16.9,191.61,16.9,191.57,16.85Zm.32-.56h0v0h0Z"/><path class="cls-1" d="M200,15.9v0l0,0s0,0,0,0,0,.06-.05.06l0,.09a.17.17,0,0,0,.11,0v.06a.86.86,0,0,0-.16.18,1.35,1.35,0,0,1-.2.21l.15.12a.23.23,0,0,1-.1.07.41.41,0,0,0-.12.09c.06.08.07.16,0,.2s-.15.12-.16.21l.1-.07.07-.06s0,0,.05-.06l0,0-.07.06-.08.07c0,.05,0,.08-.07.09a.31.31,0,0,0-.17.18l0,0a.07.07,0,0,1,0,.06.36.36,0,0,0-.18.16.5.5,0,0,1-.2.13l-.05.06a.3.3,0,0,1-.13.21l-.2.18h0s0,0-.05,0a3.31,3.31,0,0,1-.41.46,1.83,1.83,0,0,1-.17.15l-.2.19a1.16,1.16,0,0,0-.24.25,2.32,2.32,0,0,0-.26.3,1.77,1.77,0,0,1-.35.26s-.05,0-.05.06,0,.12-.09.15l-.6.51s0,.08,0,.11a.18.18,0,0,1,0,.13,1.06,1.06,0,0,1,0,.44,1.46,1.46,0,0,1-.09.21,1.28,1.28,0,0,0-.11.44.27.27,0,0,1-.1.29,1,1,0,0,1-.06.61.16.16,0,0,0,0,.14,2.05,2.05,0,0,0-.07.31c0,.11-.06.22-.08.31s0,.14,0,.19l0,.22-.12.4-.23.82a12,12,0,0,1-.51,1.64l-.08.28a1.66,1.66,0,0,0-.1.29,1.74,1.74,0,0,1-.15.4c-.06.11-.1.23-.17.37a.36.36,0,0,0,0,.14.21.21,0,0,1,0,.14,2.17,2.17,0,0,1-.2.35s0,.06,0,.11l-.06.17a.23.23,0,0,1-.12.18.13.13,0,0,0,0,.11.5.5,0,0,1-.28.41l0,.26s0,0-.05,0,0,0,0,0l0,0v0a.63.63,0,0,0,0,.14.37.37,0,0,1-.07.14.37.37,0,0,0-.1.26.58.58,0,0,1-.11.26,1.85,1.85,0,0,0-.24.47l-.21.35c-.06.11-.13.23-.2.38s-.13,0-.14.12a.32.32,0,0,1-.14.21.11.11,0,0,0,0,.11c0,.06-.05.12-.07.15a.39.39,0,0,1-.2.18s0,0,0,.06a.28.28,0,0,1,0,.12l-.44.46a.62.62,0,0,1-.25.19l-.31.15a1.59,1.59,0,0,1-1.19.09,1.33,1.33,0,0,1-.44-.25c-.09-.07-.16-.17-.25-.25a.91.91,0,0,1-.24-.24.76.76,0,0,1-.13-.17l-.13-.15a1,1,0,0,1-.32-.65l0-.29a1.4,1.4,0,0,1,0-.88,2.18,2.18,0,0,1,.08-.42.58.58,0,0,1,.11-.2l.08-.09v0l0,0s0,0-.05,0-.07-.15,0-.18a.69.69,0,0,0,.12-.1v.11s0-.06,0-.11l0-.06c.07-.06.07-.12,0-.17a.07.07,0,0,1,.07,0s.1-.1,0-.14,0-.05,0-.08.19-.05.09-.18a.41.41,0,0,1,.06-.22c0-.06.07-.09,0-.09a.2.2,0,0,0,.12-.12.35.35,0,0,1,.1-.12.28.28,0,0,0,.14-.18l.06-.18a1.11,1.11,0,0,0,.11-.25v-.08a.27.27,0,0,1,.1-.07l-.06,0c.18-.05.17-.18.18-.32a.29.29,0,0,0,.18-.27.14.14,0,0,1,.09-.14.88.88,0,0,0,.18-.35l0,0a.32.32,0,0,0,.19-.22,1.9,1.9,0,0,1,.1-.28l.15-.13h0s0-.05,0-.11h0c.07-.09.09-.15.12-.18a.66.66,0,0,0,.09-.15l.09-.12,0,0a.4.4,0,0,0-.05-.19l.06,0h0a.4.4,0,0,1,.22-.22c.07,0,.12-.12.13-.26v0c.18,0,.19-.18.26-.33a.24.24,0,0,0,0-.17c.09,0,.14,0,.16,0a.4.4,0,0,1,.21-.27.13.13,0,0,0,0-.17s0-.06.1-.07.07-.06.1-.06a.15.15,0,0,0,0-.08.44.44,0,0,1,.18-.16c.07,0,.06-.11,0-.22a.17.17,0,0,0,.19-.07l.06-.12a.65.65,0,0,0,.1-.15c0-.06,0-.09.12-.07s.08,0,.07-.12,0-.13,0-.13a.22.22,0,0,0,.11,0l.1-.12a.11.11,0,0,0,0-.05c.06,0,.1-.09.18-.13a1.93,1.93,0,0,0,.26-.3.38.38,0,0,1,.12-.16,2.45,2.45,0,0,1,.24-.27c.07-.14.09-.2.11-.2l.1-.1h0a.1.1,0,0,0,.08,0,.24.24,0,0,0,.08-.22.42.42,0,0,1,.12-.1.2.2,0,0,0,.13-.07v0a1.07,1.07,0,0,0,.33-.39.38.38,0,0,1,.13-.1h.05a.35.35,0,0,0,.07-.15.54.54,0,0,0-.22,0l.07-.09a.18.18,0,0,1,0-.09l.18.14.05-.08s.11-.21-.08-.18a.53.53,0,0,0,.2-.38,3,3,0,0,1,.06-.42c0-.08.06-.2.08-.31s.05-.22.06-.33a.22.22,0,0,1,0-.11v-.08l.05-.28.14-.84.06-.2a.45.45,0,0,1,0-.16.07.07,0,0,1,0-.06v-.05l-.07.09a1.58,1.58,0,0,0-.11.23l-.13.29h0s0,0-.05,0a.83.83,0,0,1-.14.21,1.66,1.66,0,0,0-.18.35.66.66,0,0,1-.09.15l-.22.43c-.08,0-.13.1-.14.24s0,0,0,0h0s0,0,0,0v0a3.4,3.4,0,0,0-.28.42l-.07.09-.07.12c-.07.09-.16.21-.23.32a2.27,2.27,0,0,1-.59.57,1.31,1.31,0,0,1-1,.19,1.46,1.46,0,0,1-.83-.58,2.33,2.33,0,0,1-.36-.94.93.93,0,0,1,0-.44l.12-.42a4.42,4.42,0,0,1,.29-.8l.32-.69c.07-.12.16-.24.23-.38l.2-.36a.42.42,0,0,1,.12-.15.3.3,0,0,0,.12-.15,1.23,1.23,0,0,1,.26-.33,2.21,2.21,0,0,0,.3-.25,2,2,0,0,1,.67-.52,1.3,1.3,0,0,1,.27-.08l.29,0a1,1,0,0,0,.3,0h.14a.38.38,0,0,1,.14.06,2.39,2.39,0,0,1,.83.34,1,1,0,0,1,.16-.29v0l.19-.24a.32.32,0,0,0,0-.08s0,0,0-.08a.25.25,0,0,1,.18-.08c.11,0,.16,0,.16-.05s.27,0,.34.07a1.76,1.76,0,0,0,.13.18l.09.1a.54.54,0,0,1,.11.26,1.36,1.36,0,0,1,0,.57,6.35,6.35,0,0,0-.17.89c0,.11-.06.23-.07.31v.11a.64.64,0,0,0,0,.19.21.21,0,0,1-.08.17v0a.07.07,0,0,0,0,.06,2.21,2.21,0,0,1-.06.63c-.06.23-.09.45-.14.67a.21.21,0,0,1,0,.14c0,.14-.05.28-.06.39a4.1,4.1,0,0,0,.39-.35l.37-.32a3.45,3.45,0,0,1,.27-.25c.17-.15.34-.34.54-.5a2.21,2.21,0,0,0,.27-.25l.82-.67.53-.39s.05,0,.05,0a.42.42,0,0,1,.07-.12.13.13,0,0,0,.1,0c.06,0,.08,0,.08-.06A.29.29,0,0,0,200,15.9ZM188.16,30.1v0s0,0,0,0v0S188.13,30.1,188.16,30.1Zm6.12-7s0,0,0,0,0,0,0-.05,0-.06,0-.09l0-.36,0-.36-.27.25a3.45,3.45,0,0,0-.27.25v.06s0,0,0,.05l-.07.09a.32.32,0,0,0-.17.19.37.37,0,0,1-.19.18l0,0a3,3,0,0,1-.28.39A1.91,1.91,0,0,0,193,24a1.38,1.38,0,0,1-.16.23.58.58,0,0,0-.11.18.31.31,0,0,1-.18.13,1.18,1.18,0,0,0-.23.33c-.05.09-.1.15-.14.21a5.92,5.92,0,0,1-.45.57l-.07.12-.1.12a5.74,5.74,0,0,1-.34.55c-.11.18-.26.36-.37.57l-.1.09a.68.68,0,0,0-.12.12.87.87,0,0,1-.11.18,1.72,1.72,0,0,0-.12.21.2.2,0,0,0,0,.08l-.07.12a5.4,5.4,0,0,1-.38.7c-.08.2-.17.37-.23.55l-.26.57a10.82,10.82,0,0,0-.48,1.26c-.07.14-.08.25-.15.37a1.87,1.87,0,0,0-.15.76c0,.11,0,.21,0,.3a1.8,1.8,0,0,0,.14.53c0,.13.08.18.22.19a1.66,1.66,0,0,0,1.4-.8c.12-.15.27-.3.41-.45a2,2,0,0,0,.41-.71,1.12,1.12,0,0,1,.4-.53.58.58,0,0,1,.1-.32.87.87,0,0,0,.1-.25,8.31,8.31,0,0,1,.49-1s0-.11.11-.23.07,0,.11,0l.1-.09-.2,0c.13-.29.24-.58.34-.84,0,0,0,.06.06.05l0,0c-.1-.13-.05-.24,0-.36s0-.08,0-.11,0-.06.05-.09a1.63,1.63,0,0,0,.17-.38,2.86,2.86,0,0,1,.22-.68c0-.08.06-.17.08-.25s0-.06.07-.06,0-.09,0-.09.06,0,.06,0a.09.09,0,0,1,0-.07,2.38,2.38,0,0,0,.07-.31c0-.11.06-.23.07-.31s0-.09.12-.18a.43.43,0,0,0,0-.16.12.12,0,0,1,0-.12.64.64,0,0,0,.06-.14l.07-.12-.06,0,.07-.11a.15.15,0,0,1,0-.09v-.05c0-.09.06-.2.08-.31l.07-.28,0-.28A.33.33,0,0,1,194.28,23.1Zm-5.93,6.54s0,.06-.08.07,0,0,0-.06l0,0S188.32,29.65,188.35,29.64Zm.49-1.15a.08.08,0,0,1,0-.08A.08.08,0,0,1,188.84,28.49Zm0-.08a.12.12,0,0,1,0-.08S188.85,28.38,188.85,28.41Zm.07-.17.06.05h-.06s0,0,0,0,0,0,0-.06Zm.73,5.23a.14.14,0,0,0-.17,0A.33.33,0,0,0,189.65,33.47Zm-.38-5.9s0,0,0-.06l0,0s0,0,0,.05S189.3,27.57,189.27,27.57Zm.9,5.46a.27.27,0,0,1-.13.07s0,0,0,0l.08-.07S190.14,33.06,190.17,33Zm-.67-5.82,0,.06v0s0,0,0,0Zm.93,5.29c-.08,0-.14,0-.13,0s0,.08,0,.14-.11,0-.11,0,0,.09,0,.12l.07-.07.08-.06A.78.78,0,0,1,190.43,32.5Zm-.2.41a.3.3,0,0,0,0,.11C190.28,33,190.27,33,190.23,32.91Zm-.6-6,.05-.06a.12.12,0,0,0,0,.08S189.66,26.92,189.63,26.93Zm.83,5.79,0,0,0,.16C190.5,32.82,190.49,32.77,190.46,32.72Zm.17-.18s0,0,0,0l-.05.06h0s0,0,0,0A.39.39,0,0,0,190.63,32.54Zm.28-.64s0,0,0-.1a1,1,0,0,1-.17.18C190.83,31.94,190.88,31.93,190.91,31.9Zm.15.12,0,0s-.05.06-.08.06l-.07.09,0,0a.15.15,0,0,1,.1-.06S191.06,32.07,191.06,32Zm-.6-6.42s0,.08,0,.11l0,0s0,0,0,0,0,0,0,0A.42.42,0,0,1,190.46,25.6Zm.66,5.79a1,1,0,0,0-.09.2A.16.16,0,0,0,191.12,31.39Zm0,.46c.11,0,.19,0,.21-.1a.65.65,0,0,1-.22.05Zm.28.3a.31.31,0,0,0-.19.26.77.77,0,0,1,.13-.12A.38.38,0,0,0,191.37,32.15Zm-.83-5.63a.07.07,0,0,1,.06,0,.07.07,0,0,0,0-.06s0,0,0-.06a.2.2,0,0,0,0-.08l0,0s-.05.06,0,.09,0,0,0,.06Zm1,4.76,0,.11s0,0,0-.05v-.06l.12-.15a.66.66,0,0,1,.09-.15c-.05,0-.08,0-.1,0a.14.14,0,0,1,0-.11s-.06,0-.06,0l0,.09a.67.67,0,0,0-.06.19.15.15,0,0,1,0,.09.2.2,0,0,0-.19.24c-.08,0-.09.12,0,.22l.07-.09s0,0-.06-.05V31.5h.08s.06.05.09,0,0,0,0-.06h-.06s0,0,0,0A.2.2,0,0,1,191.51,31.28Zm-.74-5.09c.08,0,.16-.07.22-.22s0,0,0-.08a.12.12,0,0,1,0-.06l-.06,0-.09.18V26s0,0,0,.06Zm.63,4.86s0-.08,0-.17S191.34,31,191.4,31.05Zm.14.23h0v0Zm.33.45-.1.1-.1.12s0,.05,0,.08A.33.33,0,0,0,191.87,31.73Zm-.05-1.57-.07.11-.07.12.06.05A1.58,1.58,0,0,1,191.82,30.16Zm-.6-4.57a.07.07,0,0,1,.06,0l0-.06a.08.08,0,0,0-.08,0s0,0-.06,0S191.19,25.6,191.22,25.59Zm.71,4.8s0,0-.05,0,0,0,0,0,0,0,0,0Zm-.6-5s.08,0,.1-.07l.08-.06a.51.51,0,0,1-.07-.1.45.45,0,0,0-.11.2Zm.8,4.62s0,0,0-.05a1.38,1.38,0,0,0-.17.4h.14a.17.17,0,0,1,0-.11c0-.06.1-.09.12-.12s0,0,0-.05Zm-.68-5c.06.07.12.09.17.06a.31.31,0,0,1,.13-.05c0-.07-.1-.12-.12-.09A.43.43,0,0,1,191.45,25Zm1,5.66s0,0,0,0a1.14,1.14,0,0,1-.13.29.19.19,0,0,0,.12-.13.3.3,0,0,1,0-.11Zm.43-.92c-.23.05-.24,0-.22.21a.16.16,0,0,1-.08.18s0,0-.05.09l-.07.09c.06,0,.07.1,0,.13a.52.52,0,0,0-.06.17,1.81,1.81,0,0,0,.25-.44Zm-.95-5.29s0,.1,0,.19a.23.23,0,0,1,.07-.07s0,0,0-.06l.07-.12-.11,0A.27.27,0,0,1,191.9,24.42Zm.69,4.64s0,0-.06,0l0,.11C192.57,29.11,192.59,29.08,192.59,29.06Zm.12.77,0,0h0Zm0-1.19-.06.17C192.72,28.77,192.74,28.71,192.67,28.64Zm-.5-4.47c0,.13.1.18.18.14v0s0,0,0,0,0,0,0,0h0s0,0-.06,0A.13.13,0,0,1,192.17,24.17Zm1,4.8s-.05.06-.07.06l-.1.09c.05,0,.08,0,.06.08l-.07.09h-.05s0,0,0,0a.14.14,0,0,0-.05.09.08.08,0,0,1,0,.08c.13,0,.23-.11.24-.19Zm-.33-.48c0-.09,0-.12,0-.14a.12.12,0,0,1-.06,0s0,.05,0,.14S192.76,28.46,192.79,28.49Zm.15.8,0,0S192.91,29.29,192.94,29.29Zm.35-.51a.08.08,0,0,1-.08,0h-.11v0a.12.12,0,0,0,0,.08v-.11l0,.09L193,29h0s.05,0,.07-.06S193.25,28.9,193.29,28.78Zm-.3-.89s-.07,0-.09.12A.19.19,0,0,0,193,27.89Zm2.21-12.43a.55.55,0,0,0-.62-.17,1.15,1.15,0,0,0-.2.14,2.39,2.39,0,0,0-.21.13c-.12.1-.22.19-.32.26a2.3,2.3,0,0,0-.53.55l-.24.3s0,0-.05,0a.66.66,0,0,1-.09.15.63.63,0,0,0-.12.18.87.87,0,0,1-.11.18,1.93,1.93,0,0,0-.23.4c-.06.2-.15.38-.23.58a2,2,0,0,1-.09.2.64.64,0,0,0-.11.2v.08a.14.14,0,0,0,0,.11.69.69,0,0,1,0,.25l-.12.34,0,0s0,0,0,.05a.07.07,0,0,0,0,.06v0s0,0,0,0a0,0,0,0,0,0,.05l.06.08a.8.8,0,0,1,.08.21c0,.05,0,.05.08,0a.88.88,0,0,0,.25-.22c.09-.14.21-.29.35-.47a2.58,2.58,0,0,0,.32-.51,5.2,5.2,0,0,1,.3-.47l.28-.44a2.48,2.48,0,0,1,.22-.38,1.28,1.28,0,0,0,.16-.27.3.3,0,0,1,.17-.18.07.07,0,0,1,0-.06l.05-.06a.2.2,0,0,1,0-.08,4.73,4.73,0,0,0,.37-.59c.14-.21.23-.38.3-.47A1.18,1.18,0,0,0,195.2,15.46ZM194,26.79l-.06.12-.07.12s0,0,0,0a.18.18,0,0,1,0-.15.07.07,0,0,0-.06,0c0,.09-.07.15-.08.23l.16,0a1.79,1.79,0,0,0-.18.26.4.4,0,0,1,0-.19c-.07.07-.12.13-.09.18a.4.4,0,0,1,0,.19c.06.05.06.07,0,.11s-.07.09,0,.11a.17.17,0,0,0-.1.07v.05h.08a.14.14,0,0,0,0,.09s0,.05,0,.08a.73.73,0,0,0-.25.42,1,1,0,0,1,.25-.2s0,0,0,0v0c0-.09.08-.21.12-.32s.09-.23.15-.34l-.09-.08c-.05,0-.06,0,0-.11a.33.33,0,0,1,.06.11A1.51,1.51,0,0,0,194,26.79Zm-.61,1.69,0,0a.09.09,0,0,0,0,.06.08.08,0,0,1,0,.08h0l.08-.06S193.37,28.5,193.34,28.48Zm-.7-5.62,0,0S192.67,22.86,192.64,22.86Zm.79,3.86a.08.08,0,0,1,0-.08v-.06h-.06Zm.71-1.12-.06.17a2.25,2.25,0,0,0-.14.48,4.49,4.49,0,0,1-.16.48h0l.14-.18,0,.16.06-.2s0-.08,0-.11,0,0,0-.06,0-.06.08-.06,0,0,0,0l0,.09a.07.07,0,0,0,0,.06l0,.06a.44.44,0,0,1,.14-.48s.08,0,.09-.09S194.26,25.69,194.14,25.6Zm1.06-9.24a1.17,1.17,0,0,0-.21.36c0,.08-.09.14-.17.18v0l-.2.43,0,.06c-.21.32-.4.56-.66.9a1,1,0,0,0-.23.35,1.08,1.08,0,0,1-.31.36.71.71,0,0,0-.15.18.22.22,0,0,1-.11.16.2.2,0,0,0-.12.2.27.27,0,0,0,.1-.07s0,0,.06,0v0h-.06l.08-.09a1.54,1.54,0,0,0,.58-.58,1,1,0,0,0,.09-.15.93.93,0,0,1,.1-.1s0,0,.07-.14l.09-.09.27-.47s0,0,0,0,.07-.09.15-.13,0-.06,0-.14.1-.06.16-.26c0,0,0,0,0-.06v0a2.08,2.08,0,0,0,.21-.33,1.17,1.17,0,0,1,.15-.32l.07-.11S195.17,16.39,195.2,16.36Zm-.95,9.53-.09.09Q194.09,25.79,194.25,25.89Zm-.55-4.22,0,0s0,0,.05,0S193.7,21.64,193.7,21.67Zm.71,3.65-.17-.06-.05.28a.12.12,0,0,0,.11-.15s0,0,.06,0h0Zm-.53-7.63a.79.79,0,0,0-.25.42C193.8,18,193.89,17.8,193.88,17.69Zm.86,6.56a.65.65,0,0,0-.24,0l-.05.33a.3.3,0,0,0,.13-.1.3.3,0,0,1,0-.11A.45.45,0,0,1,194.74,24.25Zm-.05-.41a.45.45,0,0,0-.07.07s0,0,0,.05a.28.28,0,0,1,0,.12c0,.05,0,.07.06.07h0C194.72,24.06,194.79,24,194.69,23.84Zm-.49-3,0,0h0Zm-.19-3.2.05-.06s0,0-.06,0l-.05.06Zm1,5.45c-.19,0-.19,0-.14.18-.18.11-.17.19,0,.28C194.88,23.38,194.92,23.22,195,23.07Zm-.77-5.8a.72.72,0,0,0-.08.23v0a.69.69,0,0,1,.15-.13l.14-.26h0l-.08.07-.1.06.09-.17a.09.09,0,0,0,.08,0s.08,0,.1-.06a.23.23,0,0,0,.1-.07l.07-.12s-.05,0-.08,0-.08,0-.06-.05l-.07.09-.07.12-.07.09-.19.21s0,0,0,0ZM195,22.5a.3.3,0,0,0,0,.11s0,.09,0,.12S195.07,22.63,195,22.5Zm.11-.23c-.08,0-.07.09,0,.16A.25.25,0,0,1,195.08,22.27Zm.1-.31-.07.12s0,0-.05,0l.05,0C195.17,22.07,195.19,22,195.18,22Zm.07-.34s0-.05,0-.07a.08.08,0,0,0,0-.08,1.58,1.58,0,0,0-.08.28l0,0Zm-.43-5-.08.09C194.83,16.68,194.85,16.65,194.82,16.6Zm.34-.56s0,0-.06,0a.1.1,0,0,0-.08,0l-.11.15v.13s0,0,0,.05.08-.06.05-.11a.39.39,0,0,0,0-.11A.51.51,0,0,0,195.16,16Zm.17-.37a.06.06,0,0,0,0-.05l-.07.11a.18.18,0,0,1,0,.09v0a.37.37,0,0,1,0,.14v0l.07-.09a.66.66,0,0,1,.09-.15Zm3.76,1.3c-.11,0-.11,0-.16.07l-.1.09a1.22,1.22,0,0,1-.27.23,2.29,2.29,0,0,0-.27.27l-.32.29c-.12.09-.22.19-.32.28a2.46,2.46,0,0,1-.39.35,1.77,1.77,0,0,0-.42.4s0,0-.05,0-.08,0-.08,0,0,.09,0,.12l-.06-.05c-.11.23-.19.27-.29.31l-.13.09v.06a.09.09,0,0,0,0,.08h0v0l-.05,0,0,.28.1-.09.09-.1c.06,0,.1-.12.17-.23a.43.43,0,0,0,.25-.14,2.69,2.69,0,0,1,.46-.49,1.29,1.29,0,0,0,.27-.25c.1-.12.14-.24.33-.26l0,0a.14.14,0,0,1-.09,0c.19,0,.26-.08.27-.22s0,0,0,0l.3-.26a2.15,2.15,0,0,0,.29-.25,2.28,2.28,0,0,1,.22-.22,1.08,1.08,0,0,0,.22-.21l.08-.07S199.06,17,199.09,17Zm-2.79,2.51a.29.29,0,0,0,.17,0c-.08,0-.14,0-.16,0Zm.26-.17h0v0l0,0,0,0S196.56,19.34,196.56,19.31Z"/><path class="cls-1" d="M122.48,34.06l-.07.22c0,.1-.07.16-.09.26a2.53,2.53,0,0,0-.27.83l-.08.13a.85.85,0,0,0-.1.17.37.37,0,0,1,0,.18,2.06,2.06,0,0,1-.36.6l-.08.13-.07.13s.06,0,.16,0a.74.74,0,0,1-.11.16,1.67,1.67,0,0,0-.13.2l0,.07h0s0,0,0-.07.08.12,0,.13a.29.29,0,0,0-.24.33H121a1,1,0,0,1-.1.23,1.13,1.13,0,0,0-.13.2,4.59,4.59,0,0,1-.52.8,2.87,2.87,0,0,1-.47.45c-.16.18-.33.32-.46.49l-.11.13A.92.92,0,0,0,119,40l-1,.74a.44.44,0,0,1-.51.09c-.1.17-.29.13-.45.12l-.36,0a1.52,1.52,0,0,1-.93-.32l-.14-.14a1.71,1.71,0,0,1-.29-.39c0-.12-.12-.24-.17-.38a2,2,0,0,1-.28-.58,1.28,1.28,0,0,1-.08-.4l0-.46,0-.25a.72.72,0,0,1,0-.25c.06-.22.16-.48.22-.73l.22-.71a1.22,1.22,0,0,1,.15-.35l.24-.56.1-.19,0,0c.08-.13.19-.26.27-.37a3.87,3.87,0,0,0,.2-.36.9.9,0,0,1,.44-.42l.08-.1c.08-.1.14-.14.17-.14s.24-.06.39-.11a1.55,1.55,0,0,0,.36-.08,1,1,0,0,1,.84.12c.26.12.66.35.69.6,0,0,0,.09,0,.17a.09.09,0,0,1-.09,0s-.08.05-.11.08-.06,0-.08.07a.35.35,0,0,1-.27.12.27.27,0,0,0-.14.08.09.09,0,0,1-.12,0,1.62,1.62,0,0,0-.19,0,.45.45,0,0,0,0-.55.41.41,0,0,0-.4.23,2,2,0,0,1-.51.58,1.91,1.91,0,0,0-.43.58c-.07.16-.15.29-.22.42s-.18.3-.26.43a.19.19,0,0,0-.05.1.07.07,0,0,1,0,.06l-.14.39a.87.87,0,0,0-.14.42,2,2,0,0,0-.16.72,2.76,2.76,0,0,1-.08.57.31.31,0,0,1,0,.18,1,1,0,0,0,.15.78.25.25,0,0,0,.29.12l.31,0a2.81,2.81,0,0,0,1.28-.59l.33-.28c.09-.1.2-.18.31-.28a1.18,1.18,0,0,1,.25-.25,4.65,4.65,0,0,0,.62-.72,1.21,1.21,0,0,1,.44-.39v-.12a6.39,6.39,0,0,1,.59-.78,1.76,1.76,0,0,0,.29-.37l.26-.4.21-.3.37-.51a1,1,0,0,1-.15.3,1.94,1.94,0,0,0-.13.2l-.2.39a2.48,2.48,0,0,0-.23.36,9.56,9.56,0,0,1-.64.88l-.37.48s0,.06,0,.06-.06,0-.06,0a.32.32,0,0,1-.16.23.88.88,0,0,0-.19.24.22.22,0,0,1-.07.16l-.08.11s0,0,.07,0,0,0,0-.06V38.3l.17-.11s.09,0,.12-.07l.08-.07a1.07,1.07,0,0,1,.32-.44c.11-.14.27-.34.4-.54l.21-.3.48-.61c.1-.17.2-.37.3-.56s.2-.37.33-.57l.1-.25c-.1,0-.13,0-.16,0l0,0a1.59,1.59,0,0,1,.18-.3.19.19,0,0,1,.11-.07.16.16,0,0,1,0-.1l0,0A1,1,0,0,1,122.48,34.06Zm-4.53.2a.17.17,0,0,0,.12,0l.1,0v-.06A.49.49,0,0,1,118,34.26Zm1.43,4.32v0a.18.18,0,0,1-.09,0l.07,0A.07.07,0,0,1,119.38,38.58Zm.11-.14s0,0,0,0h0a.15.15,0,0,1,0,.09l0,0S119.46,38.48,119.49,38.44Zm.35-.44s0,0,0,0l0,0Zm1-.3h0v0S120.82,37.73,120.82,37.7Zm.58-1.79h0v0S121.44,35.9,121.4,35.91Zm.16.53,0-.07v.07s0,0,0,0S121.56,36.47,121.56,36.44Zm0-.74v.06h0V35.7Zm0-.74v0l.08-.1Zm.22.28s0,0-.06,0l-.05.07h0s0,0,0,0l.08-.1Zm-.13-.29v0h0Zm.21-.27h0s0,0,0,0h0S121.91,34.71,121.9,34.68Zm.1-.2v.06a.11.11,0,0,0,0,.07h.06A.19.19,0,0,1,122,34.48Zm0-.12v0h0A0,0,0,0,0,122,34.36Zm0-.13,0,0v0Z"/><path class="cls-1" d="M126.31,36a2.69,2.69,0,0,1-.25.74,2.88,2.88,0,0,0-.19.45,2.77,2.77,0,0,1-.71,1,.39.39,0,0,0-.19.21,1.93,1.93,0,0,1-.19.27l-.08.07-.09.07-.08.1a1.83,1.83,0,0,1-.67.57,1,1,0,0,0-.25.19,1.1,1.1,0,0,1-.26.18h-.09s-.08,0-.11.05a5.22,5.22,0,0,1-.68,0,.62.62,0,0,1-.55-.21s0,0-.09,0a.67.67,0,0,1-.51-.34,1.21,1.21,0,0,1-.26-.37,1.1,1.1,0,0,1-.22-.37c0-.09,0-.15,0-.25a.49.49,0,0,0,0-.21.68.68,0,0,1,0-.35l.06-.28a1,1,0,0,1,.15-.33c.12-.29.33-.53.62-.44a.68.68,0,0,1,.54.43,1.87,1.87,0,0,1,.12.48,1.64,1.64,0,0,0-.38.87s0,.07,0,.1v.09c-.12,0,0,.12,0,.21s.27.19.47.07l.29-.16a4.3,4.3,0,0,0,1.13-1.12,5.87,5.87,0,0,0,.6-.9l.25-.49.22-.49a.62.62,0,0,0,.07-.16.24.24,0,0,1,0-.15,1.62,1.62,0,0,0,0-.19c0-.07,0-.13,0-.22a1.9,1.9,0,0,0-.07-1.1c-.13-.33-.33-.46-.65-.29a3.14,3.14,0,0,0-.91.63l-.49.52s-.06,0-.06.06l-.08.08a1.3,1.3,0,0,1-.2.17l-.22.21a2.37,2.37,0,0,1-.58.53.32.32,0,0,0-.13.2.83.83,0,0,1-.1.23.08.08,0,0,0,0,.07l-.08.1,0,0a.17.17,0,0,0,0-.12.18.18,0,0,1,0-.1V36.2h-.06a.77.77,0,0,1-.12.26,1.59,1.59,0,0,0-.18.3L121,37l-.15.29,0-.15s0-.09,0-.13,0-.09,0-.12l0-.1c-.13-.08,0-.22.23-.4l-.14-.11a.09.09,0,0,0,.09,0h.06a.32.32,0,0,0,.16-.24.48.48,0,0,0,.07-.16.62.62,0,0,0,.11-.17s0-.09,0-.12,0-.13.16-.24a3.44,3.44,0,0,0,.29-.37l.19-.24s0-.09,0-.19a.19.19,0,0,1,.12,0s0,0,.05,0l.25-.27.24-.31s0,0,.14-.08c-.09,0-.15,0-.14.08s-.12,0-.21.06a1.4,1.4,0,0,0-.16.23.65.65,0,0,1-.22.18s0,0,0-.06l0,0a1.16,1.16,0,0,0,.22-.18,1,1,0,0,1,.16-.18.76.76,0,0,0,.23-.18,1.33,1.33,0,0,1,.16-.17.31.31,0,0,0,.14-.14,1.78,1.78,0,0,1,1.53-.3.35.35,0,0,1,.35.08s0,.06.1,0c.34,0,.48.16.72.34l0,0s0,.07,0,.06a.28.28,0,0,1,.24.19l.1.11a1.16,1.16,0,0,1,.18.22A3.72,3.72,0,0,1,126.31,36Zm-5.13.09h0v.07S121.22,36.14,121.18,36.12Zm.12-.08s0,0,0-.06h0Zm.11.67h0l.08-.1S121.43,36.67,121.41,36.71Zm0-.89V35.7c.06,0,.09,0,.12-.05v.06l-.08.11Zm.25-.49,0,.15a.35.35,0,0,1-.14.11s0-.06,0-.09S121.53,35.43,121.61,35.33Zm.24-.34c0,.15-.13.23-.24.34A.33.33,0,0,1,121.85,35Zm.41-.45s0,0-.06,0l0,.1a.92.92,0,0,0-.14.14.53.53,0,0,1-.16.17c0-.06,0-.09,0-.12a2.46,2.46,0,0,1,.37-.48h0C122.28,34.48,122.29,34.51,122.26,34.54Zm-.18,1.35s0,0,0,0v0s0,0,0,0v0Zm1.2-2.3,0,0s-.06,0,0,.06l-.06.07,0,0A.24.24,0,0,1,123.28,33.59Z"/><path class="cls-1" d="M142.32,33.27l-.11.14a.49.49,0,0,0-.1.16,1.65,1.65,0,0,1-.42.42l-.1.14c-.06,0-.08.1-.1.19h.09l-.08.1a.11.11,0,0,0,0,0c-.09,0-.05.06,0,0l-.25.22s0,0,0,.06-.08,0-.11.05-.1,0-.12,0-.07.22-.16.27,0,.06-.05.06l-.05.1h0a.28.28,0,0,1-.19.23.55.55,0,0,0-.22.21l0,0a1.45,1.45,0,0,1-.44.45c-.11.14-.22.27-.35.41l-.33.35a4.1,4.1,0,0,0-.33.37c-.1.14-.18.3-.39.33,0,0-.06,0-.11.1A.39.39,0,0,1,138,38a.09.09,0,0,0-.08,0,.5.5,0,0,0-.2.18.85.85,0,0,1-.4.26l-.21,0s-.06,0-.07,0a.89.89,0,0,0-.21-.22c-.1-.08-.13-.08-.16-.07s0,0-.06,0a1,1,0,0,1-.25-.24,1.1,1.1,0,0,0-.18-.26l-.09-.23a.62.62,0,0,1,.18-.79s0-.1,0-.13l0-.12c0-.1.05-.13.05-.16v0l0,0s0-.07,0-.16l0,0,0,.25h.06l.06-.26.07-.25-.19,0a1.12,1.12,0,0,1,.12-.32l.18-.27a.17.17,0,0,1-.12,0l.08-.14c0-.09,0-.18.11,0a.2.2,0,0,1,0-.1v0l-.07-.08s0,0,0,0,0-.09,0-.12,0-.1,0-.13l.18,0s.09,0,.15,0a.32.32,0,0,1-.13-.08s-.09,0-.13,0a1.24,1.24,0,0,0,0-.22.33.33,0,0,1,0-.19,7.37,7.37,0,0,0,.26-1.17.12.12,0,0,1-.09,0,.47.47,0,0,0-.22.18.17.17,0,0,1-.18,0s-.06,0-.11.11a3.69,3.69,0,0,1-.28.28s0,.06-.05,0a.16.16,0,0,0-.12,0l-.19.24-.07-.12c0,.1-.11.17-.13.23l-.15.27h-.1c-.14,0-.19.15-.2.33,0,0-.06,0-.07,0h-.09l-.26.4c-.1.17-.24.3-.34.44a1.28,1.28,0,0,0-.22.24l-.32.41a1.82,1.82,0,0,0-.21.3.74.74,0,0,1-.28.22.08.08,0,0,0,0,.09.2.2,0,0,1,0,.1c-.19.27-.37.53-.56.77l-.16.2a.93.93,0,0,0-.33.57.59.59,0,0,0,0,.21.46.46,0,0,0-.11.07c0,.1-.05.13-.08.1a.16.16,0,0,0-.15.05s-.06,0-.07-.05l-.09,0c-.08-.09-.14-.14-.23-.13s-.16,0-.2-.1a1.91,1.91,0,0,1-.25-.52l-.22-.07a2.69,2.69,0,0,0,.16-.45,3.21,3.21,0,0,1,.11-.41l.26-.86c0-.1.07-.2.09-.29l.06-.28a.14.14,0,0,0,.09-.05l.08-.1s0,0,0-.08l0-.38.25-1a.53.53,0,0,1,.13-.26c-.05-.15-.11-.14-.16,0a1.23,1.23,0,0,1-.31.29,2,2,0,0,0-.19.2c-.12.26-.2.4-.46.3l0,0s0,.06.07.08a.09.09,0,0,1-.09,0s-.06,0-.08,0a2.86,2.86,0,0,0-.22.3.25.25,0,0,1-.16.2.49.49,0,0,0-.22.21c-.1.14-.21.3-.31.47a4.25,4.25,0,0,1-.35.41l-.08.07-.09.07-.19.18s0,.1,0,.16a.18.18,0,0,1-.17.11.21.21,0,0,0-.1.19.34.34,0,0,1-.07.17l-.17.11a.34.34,0,0,1-.17.42s-.05,0-.05.07-.13.23-.21.33a.76.76,0,0,0-.14.35s0,.07-.1.17a.77.77,0,0,0-.27.56,3.1,3.1,0,0,1-.12.29s-.15.08-.18,0-.13,0-.19,0a.13.13,0,0,1-.19-.07.32.32,0,0,0-.2-.13l-.1-.08-.1-.08a.18.18,0,0,1-.08-.14.29.29,0,0,0-.11-.11.16.16,0,0,1,0-.15.15.15,0,0,0-.1-.11s0-.16,0-.25.11-.35.18-.55.11-.35.19-.51l.14-.39a2,2,0,0,1,.1-.38l.08-.13a.24.24,0,0,1,0-.13c0-.09.06-.22.08-.35a.5.5,0,0,1,.15-.26l0,0a.25.25,0,0,1,0-.28.36.36,0,0,0,.09-.28c.08,0,.1-.14.12-.23a.39.39,0,0,1,.06-.26.08.08,0,0,0,0-.09s0,0,.06,0l0-.25a.4.4,0,0,1,0-.22,1.19,1.19,0,0,0,.12-.26l.06-.28a.7.7,0,0,1,.07-.23.53.53,0,0,1,.14-.35l.1-.14a.32.32,0,0,1,.18,0,.85.85,0,0,1,.28,0,.25.25,0,0,0,.19,0c.06,0,.09,0,.13.07s.1.05.12,0,.09,0,.13,0l.1.08s.07,0,.07.08,0,.12.05.12,0,0,0,.05v.06s0,0,0,.07a.08.08,0,0,0,0,.09s0,.1-.05.13,0,0,0,.07,0,0,0,.06a1.63,1.63,0,0,1-.25.74.25.25,0,0,0,0,.16l-.07.19a.21.21,0,0,1,.16,0l0-.05a.24.24,0,0,1,0-.13l.33-.35a2.29,2.29,0,0,1,.3-.34s.08,0,.11-.08.06,0,.08-.07l.06-.07a.93.93,0,0,1,.21-.27,7.35,7.35,0,0,1,1.26-1,1,1,0,0,1,.69-.14l.41,0-.08.07s-.09,0-.12.08.08.17.2.1a.31.31,0,0,1,.18-.05.43.43,0,0,0,.18-.06s0,0,0,.06a.07.07,0,0,0,0,.06s0,0,0,0l.07.08a.16.16,0,0,1,0,.12c.05.21.1.36.12.51a2.32,2.32,0,0,0,0,.37l-.05.34a.92.92,0,0,0,0,.28l-.06.25a.66.66,0,0,0,0,.25l.05-.07s0,0,.06,0A2.07,2.07,0,0,0,134,34a3.69,3.69,0,0,1,.49-.51,2.78,2.78,0,0,0,.34-.26c0-.16.1-.23.22-.21h0a.24.24,0,0,1,0-.16l.46-.33.45-.34a3.27,3.27,0,0,1,.63-.38s0,.09.11.11a.08.08,0,0,1,0-.09v-.09a.75.75,0,0,0,.36-.05c.09,0,.18,0,.29.12a.11.11,0,0,1,0,.06s0,0,.05,0,0,0,0,0l.3,0v0l-.16.2s.09,0,.15,0,.3-.07.42.13a.06.06,0,0,0,.07.05s0,0,0,0a1.17,1.17,0,0,1,.07.33l.08.7a.06.06,0,0,1,0,.06.66.66,0,0,0-.11.36c0,.12-.06.25-.08.34s0,.1,0,.13a.55.55,0,0,0-.1.17c0,.06,0,.15,0,.28a.48.48,0,0,0-.12.32.26.26,0,0,1-.1.17s0,.06,0,.09a.45.45,0,0,1,0,.41,1.14,1.14,0,0,0-.14.44,1.13,1.13,0,0,1-.12.54v0s0,0,0,0l0,0a1.1,1.1,0,0,1,.31-.25,2.05,2.05,0,0,0,.27-.25c.14-.14.31-.28.47-.46l.44-.42a1.41,1.41,0,0,0,.25-.24,5.29,5.29,0,0,1,.65-.51,3.42,3.42,0,0,0,.65-.51l.25-.21a.72.72,0,0,1,.25-.22l.29-.15c.09-.05.17-.12.26-.16a.15.15,0,0,1,.11,0,.2.2,0,0,0,.1,0l-.11.1-.11.14a.49.49,0,0,0,.26-.19.11.11,0,0,0,0,0l.05-.07c.07-.22.13-.23.36-.14v0s0,0,0,.06a.45.45,0,0,0,.14-.11C142.45,33.1,142.43,33.2,142.32,33.27Zm-11.75,1.09s-.09,0-.12,0l-.19,0c.14.14,0,.29-.11.29a.8.8,0,0,0-.2.21l-.07.13s0,0,0,0l.33-.35Zm.27-.34a.15.15,0,0,0-.18.08.69.69,0,0,1-.1.17.19.19,0,0,0,.21-.09A.48.48,0,0,1,130.84,34Zm.35-.44c-.05.1-.08.13-.12.07s-.07-.08-.1-.08l0,.15a.19.19,0,0,1-.08.14s0,.06,0,.15A.8.8,0,0,0,131.19,33.58Zm.21-.27s0,0,0-.06-.12,0-.21,0l.09,0,.1.05A.09.09,0,0,0,131.4,33.31Zm.55,3c-.11-.14-.06-.18-.26-.06a.3.3,0,0,0,.13,0S131.91,36.32,132,36.35Zm1.68-.82-.21,0a.08.08,0,0,0,0,.12s0,.06-.09,0l-.06.07s0,0,.07,0,0,0,0,0A.42.42,0,0,0,133.63,35.53Zm.58-.59h-.12c-.1,0-.15,0-.17.15s0,0,0,0l-.08.07s0,0,0-.05a.11.11,0,0,1,0-.07V35l-.15,0a.43.43,0,0,1-.21.05l.19.1a.7.7,0,0,1,0,.19s.1,0,.13,0,.06,0,.09,0a.75.75,0,0,0,.19-.24A1.12,1.12,0,0,1,134.21,34.94Zm-.49.3h0s0,0,0,0Zm.39-.9h.06l-.1,0S134.08,34.34,134.11,34.34Zm.15,0-.06,0v0s0,0,0,0h0Zm.51-.09c-.34,0-.32.19-.38.41l.15,0c0-.21,0-.27.19-.2v-.06s0,0,0-.07S134.74,34.26,134.77,34.23Zm.3-.31H135a.12.12,0,0,1,0-.06.55.55,0,0,0-.13.14l-.17.14a.23.23,0,0,0,.24-.06A.49.49,0,0,1,135.07,33.92Zm.3-.35s-.05.07-.12,0-.12,0-.14.11h0l-.11.11A.4.4,0,0,0,135.37,33.57Zm-.07-.6a.93.93,0,0,1-.19.2s.06.06,0,.06a.29.29,0,0,0,.14-.11A.1.1,0,0,0,135.3,33Zm.89,0s0,0,0-.08,0,0-.06-.06,0,.07-.06.07L136,33a.72.72,0,0,0-.25,0l-.14.38a.12.12,0,0,0,.09,0,.85.85,0,0,1,.43-.3l0,0Zm-.26-.4c0,.09.07.09.11.17,0-.09.05-.12,0-.15A.21.21,0,0,1,135.93,32.61Zm.6-.38a1,1,0,0,1-.32.13.24.24,0,0,0,.13,0l.13.08A1.11,1.11,0,0,1,136.53,32.23Zm.11-.38,0,0S136.67,31.85,136.64,31.85Zm.21.5s0,0,0,0l-.11.08h.06A.09.09,0,0,0,136.85,32.35Zm2.83,3.29a.06.06,0,0,1,0,0s0,0-.07,0l-.07.14A.35.35,0,0,1,139.68,35.64Zm1-1.66a.82.82,0,0,1-.16.24l.18,0Zm.32-.16a.09.09,0,0,1-.09,0l-.11.11v.09a.11.11,0,0,1,.06,0s0,0,0,0l0,.18h0a.52.52,0,0,1,.1-.2C141.08,34,141.07,33.91,141,33.82Zm-.05.87h0s0,0,0,0Zm.11.17,0,0v0Zm.35-1.46s-.05.07-.08.08-.17.17,0,.19l.06,0C141.47,33.65,141.49,33.55,141.44,33.4Zm-.1.23,0,0S141.31,33.64,141.34,33.63Zm.26.59v.06a.09.09,0,0,0,0-.06Zm0,.09h0s0,0,0,0Zm.58-.84a.46.46,0,0,0,.11-.07v0s-.05,0-.08.07Zm.06-.47,0,0S142.22,33,142.25,33Z"/><path class="cls-1" d="M147.53,31.36a3.37,3.37,0,0,0,0,.55.92.92,0,0,1-.12.57.83.83,0,0,0-.13.48c0,.09-.07.13-.2.08,0,0,0,.06.07.06v.09s0,0-.06.06a.08.08,0,0,0,0,.1v.06a2.52,2.52,0,0,0-.21.57c-.07.17-.15.3-.19.43l-.2.45a.55.55,0,0,1-.1.17l-.1.19a2.18,2.18,0,0,1-.15.27l-.16.26a.22.22,0,0,1-.07.16l-.15.3a1.13,1.13,0,0,0-.13.2l-.32.44-.22.21a1.81,1.81,0,0,1-.24.24.71.71,0,0,1-.53.25c0,.09-.31.22-.47.21a2,2,0,0,1-1.21-.66c-.11-.14-.15-.19-.08-.36l.31.24c.31.24.64-.07.8-.22a.76.76,0,0,0,.23-.18l.38-.41a1.71,1.71,0,0,0,.29-.43c0-.1.1-.14.19-.18h0c-.1-.12,0-.19.09-.29l.11-.14.07-.13a1.11,1.11,0,0,0,.18-.36,1.73,1.73,0,0,1,.17-.33l.2-.39a3.29,3.29,0,0,0,.2-.42.67.67,0,0,0,0-.22l.08-.14L146,33a.58.58,0,0,0,.17-.36,3.16,3.16,0,0,0,.15-1.06.41.41,0,0,1,0-.19.37.37,0,0,0,0-.18l-.24.09a1.11,1.11,0,0,0-.2.11.65.65,0,0,1-.23.15.49.49,0,0,0-.19.21,1.26,1.26,0,0,1-.3.31.18.18,0,0,1-.14.08v0a.47.47,0,0,1-.14.14,1.67,1.67,0,0,0-.13.2,1.8,1.8,0,0,0-.19.21l-.21.27,0,0-.24.33a1,1,0,0,1-.3.28s0,0,0,.07,0,.06-.06,0h0s0,0,0,0l0,.07s.09,0,.12,0l-.16.2a.21.21,0,0,0-.12-.05v0h.06s0,0,.06,0a.07.07,0,0,0,0,.06l-.05.07a.28.28,0,0,1-.12.08.11.11,0,0,0,0,.16s0,.06,0,.09l-.08.07a.34.34,0,0,0-.25,0c.14.08.2.13.1.27a.18.18,0,0,1-.09,0c-.06,0-.12,0-.08.13s0,.06,0,.09l-.07.13-.11.14s0,0,0,0v0a.41.41,0,0,0,0,.19.22.22,0,0,1-.19.18.19.19,0,0,1-.12,0c0,.33.05.46-.15.51a3.11,3.11,0,0,1,0,.4l-.08.1-.11.11-.11.1c.15,0,.14.14,0,0l-.07.13c0,.06,0,.12,0,.21s-.08.07,0,.09a.2.2,0,0,1,0,.16,2.11,2.11,0,0,0-.2.43l0,.09a1.84,1.84,0,0,1-.14.14c-.06,0-.08.1,0,.19a.08.08,0,0,1,.06,0,.28.28,0,0,1-.05.16.31.31,0,0,0-.1.41c-.09,0-.18.08-.22.24s0,.19,0,.25-.07.19-.09.29a.2.2,0,0,0,0,.16c0,.06,0,.12-.05.16s0,0,0,0v0c-.05.07-.08.1-.05.1a.26.26,0,0,0-.1.2s0,.06,0,.06h0v-.06s.09,0,.12,0a.92.92,0,0,0,0,.28,4.94,4.94,0,0,1-.13.73,1.54,1.54,0,0,0-.1.41l0,.18a.3.3,0,0,0,0,.16,1.19,1.19,0,0,1-.08.16s-.08.1-.07.13l-.05.37a3.84,3.84,0,0,0-.17.67.66.66,0,0,0,0,.28V44s0,.06-.09.07a.21.21,0,0,0,0,.16.42.42,0,0,1,0,.27c0,.1-.07.19-.09.29s-.06.25-.08.38a2,2,0,0,0-.14.63c0,.15,0,.62-.38.41a.17.17,0,0,0-.12,0,.27.27,0,0,1-.26-.09.32.32,0,0,0-.13-.08.71.71,0,0,1-.06-.24.23.23,0,0,0-.15-.2.17.17,0,0,0,0,.07l-.05.09s-.06,0-.06,0a1.41,1.41,0,0,1-.13-.51l.07-.5.22-1.25a14.48,14.48,0,0,1,.26-1.45,5.13,5.13,0,0,1,.13-.66,2.38,2.38,0,0,1,.11-.38,1.72,1.72,0,0,0,.11-.42l.2-.91a4,4,0,0,0,.21-.83,3.53,3.53,0,0,1,.14-.63l.06-.22c.08-.35.19-.7.3-1.08s.16-.51.22-.8l.18-.76.39-1.43c.09-.25.2-.64.31-1a2.28,2.28,0,0,1,.18-.54l.4-1.25a5.72,5.72,0,0,0,.22-.55c.07-.16.11-.35.18-.51a4.39,4.39,0,0,1,.54-1.11c.18-.36.48-.43.8-.56h.06s0,0,0,.06a.34.34,0,0,1-.14.11,1.87,1.87,0,0,0,.56.09.62.62,0,0,0-.09.5.39.39,0,0,1-.11.41.63.63,0,0,0-.16.21c-.06.22-.16.42-.23.64a6.19,6.19,0,0,0-.37,1.06l-.13.45c0,.06,0,.09,0,.09a.37.37,0,0,0-.12.23l-.06.28c-.08.35-.2.7-.31,1.06l-.13.47-.06.23.18,0a1.31,1.31,0,0,1-.39.6s0,.1,0,.12a.24.24,0,0,1,0,.1.68.68,0,0,0-.14.39,1.76,1.76,0,0,1-.11.41c-.07.16-.09.29-.16.42a.08.08,0,0,0,0,.09.21.21,0,0,1,0,.13s0,.06,0,.09a.3.3,0,0,1,0,.13l-.07.25c.09,0,.12-.07.11-.14a.15.15,0,0,1,0-.11c.06,0,.12,0,.14,0a1.34,1.34,0,0,1,.25-.74.29.29,0,0,1,.1-.19,1,1,0,0,1,0-.31l.08-.32a1.15,1.15,0,0,1,.19-.48,5.11,5.11,0,0,0,.25-.52,1.54,1.54,0,0,0,.18-.27l0,0-.14.17a.73.73,0,0,1,.12-.29l.08-.13c0-.1.08-.1.12,0s0,0,0,0-.09,0,0,.12,0-.06,0-.09a.11.11,0,0,1,0-.07,1.1,1.1,0,0,0,.21-.3s0,.07-.14.11a.32.32,0,0,1,.16-.23v.12a.92.92,0,0,1,.14-.14.23.23,0,0,0,0-.22s0,0,0-.07l.08-.07c.13,0,.18-.05.2-.2a.28.28,0,0,1-.09.07l-.05.1h0s0,0,0,0,0,0,0-.06a.35.35,0,0,1,.25-.25.36.36,0,0,1,.14-.11c.11-.1.23-.11.11-.32a.22.22,0,0,0,.26-.12s0-.06,0-.06,0,0,.05-.07h.06s0,0,0,0a.79.79,0,0,1,.13-.14l.12-.1.58-.53-.29.13s0,0,0-.06a.92.92,0,0,1,.4-.2s.09,0,.12-.05a.12.12,0,0,0,.09,0,2.32,2.32,0,0,1,.41-.14,2.17,2.17,0,0,1,.42-.11s0,0,.07,0,.1.08.19.07a1,1,0,0,0,.34,0v.06a.08.08,0,0,1-.06,0,.11.11,0,0,1-.06,0s0,0,0,0a.08.08,0,0,0,.07.09A.47.47,0,0,1,147.53,31.36Zm-8,11.07h-.06v.12l0-.06A.09.09,0,0,1,139.56,42.43Zm.07-.41h-.06s0,0-.06,0l0,.06Zm.15.72,0,0h0Zm0-1.32,0,0v.09c-.06,0-.08,0-.07.14s0,0,.06,0,0-.1,0-.16A.09.09,0,0,0,139.75,41.42Zm.14,1.77h0v0Zm-.06-2.36h-.06s0,.1-.05.13a.14.14,0,0,0,0,.15A1.54,1.54,0,0,1,139.83,40.83Zm0,.27s0,.06,0,.12S139.87,41.16,139.86,41.1Zm.31-2.07a6.64,6.64,0,0,1-.15.82l-.18.82a6.31,6.31,0,0,0,.26-.68l.06-.28.06-.25s0-.1,0-.16,0-.1.05-.13S140.29,39,140.17,39ZM140,40.84h0v0Zm.06.73v.09l0-.06S140,41.6,140,41.57Zm.18.26s0,0,0,0l0,.1-.05.1s0,0,.07,0Zm.19-.52s0,0-.06,0v.06S140.35,41.35,140.38,41.31Zm.06-.74h-.09a.09.09,0,0,1-.08,0l.15,0h0s0,0,0,0h0l0,0A.15.15,0,0,1,140.44,40.57Zm.07-2.29,0,0a1,1,0,0,0-.12.29l-.15.32a.19.19,0,0,0,.12,0h.06A2.57,2.57,0,0,0,140.51,38.28Zm.1,1.62-.17.11C140.57,40,140.62,40,140.61,39.9Zm.09,1.75h0c0,.06,0,.09,0,.12h.06Zm.06-.78s0,.06,0,.12h0Zm-.06-3.1c-.21,0-.23.18-.24.33.09,0,.15,0,.17-.14Zm-.13-.05h0v0h0Zm.22-.48a.42.42,0,0,0-.14.1.18.18,0,0,0,0,.22l.17-.14A.16.16,0,0,0,140.79,37.24Zm.06-.23s0-.09-.07-.08,0,.09,0,.19h.09A.2.2,0,0,1,140.85,37Zm0-.24a.21.21,0,0,0,0-.13.67.67,0,0,0,.19-.45l-.1-.11a.89.89,0,0,0,0,.28l-.06.25a.27.27,0,0,1-.05.13S140.85,36.74,140.85,36.77Zm.31,1s0,0,0,0l-.16,0v0a.06.06,0,0,1,.05,0,.19.19,0,0,0,.1.05S141.16,37.81,141.16,37.78Zm0-.65h0v.06A.07.07,0,0,1,141.17,37.13Zm0-.16h0l0,0Zm-.06-1.28H141l0,.27h.06A.48.48,0,0,1,141.13,35.69Zm.2.9h0v0h0Zm.29,1.93h-.06a.11.11,0,0,0,0-.07l0,0h0A.08.08,0,0,0,141.62,38.52Zm-.23-2.46s0,0,0-.06l0,0h0S141.35,36.06,141.39,36.06Zm-.09-1c.09,0,.11-.1.08-.13s0,0-.07,0V35s0,.06,0,.09-.07.17,0,.18Zm.42,3.28,0,0S141.69,38.36,141.72,38.36Zm0-1h-.09s0,0,0,0v.09h.06ZM141.61,34s0,0,0,0V34Zm1,1.82a1.64,1.64,0,0,0,0,.19s0,0-.06,0l0-.09S142.6,35.88,142.62,35.85Zm-.26-1.45s0,.06,0,.06v.06h0a.15.15,0,0,0,0-.12Zm.5.84h0v0Zm0-1.27V34h-.09A.15.15,0,0,1,142.86,34Zm0-.61a1.46,1.46,0,0,0,.16-.17A.19.19,0,0,1,142.85,33.36Zm.37.51-.08.13-.11.14,0,0c0-.07.05-.1.14-.14S143.26,34,143.22,33.87Zm.7,3.3-.12,0a.42.42,0,0,1-.15.1s0,0,0,0l.05-.07s0,0,.06-.06a.17.17,0,0,0,.12,0Zm-.64-4.29-.08.1,0,0,.08-.1S143.28,32.85,143.28,32.88Zm.17.65h0s0,0,0,0v0l.06,0h0Zm-.07-.88.08-.1s0,0,.06,0l-.07.14A.07.07,0,0,0,143.38,32.65Zm.13.32-.08.11a.27.27,0,0,0,0-.13S143.51,32.94,143.51,33Zm.9,3.68,0,0a.17.17,0,0,1-.11.08l-.08.1a.51.51,0,0,1-.25.25c0,.15.19,0,.3-.1S144.43,36.8,144.41,36.65Zm-.86-3.31s0,0,0,0Zm.07.57,0,0v0S143.63,34,143.62,33.91Zm.17-1.71s0,0,0,0l-.18.24s0,0-.07,0l.19-.23Zm0,.9s0,0,0,0l-.08.1,0,0Zm2.43.23s0,0,.06,0h0l0,0-.1.2a.58.58,0,0,0-.13.23l-.49,1a7.15,7.15,0,0,1-1,1.53.24.24,0,0,0-.05.1l-.08.1c.13,0,.22,0,.27-.09a.33.33,0,0,1,.13-.17.1.1,0,0,0,0-.1.15.15,0,0,1,0-.09v0s0,0,0,0h0a.46.46,0,0,1,.14-.17.42.42,0,0,0,.12-.23s0-.1.13-.2a.43.43,0,0,0,.18-.3.73.73,0,0,1,.15-.29l.11-.14a.36.36,0,0,1,.06-.25.83.83,0,0,0,.11-.17l.07-.13.06-.25a.25.25,0,0,1,0-.16A.81.81,0,0,0,146.2,33.33Zm-2.3-1.2v-.06l0,0S143.93,32.12,143.9,32.13Zm.33.39c-.15,0-.2.15-.19.24Zm-.19-.25a.12.12,0,0,0,.1,0,.31.31,0,0,0-.12,0s0,0,0,0Zm0-.31s.05,0,.08-.07l0,0S144,32,144,32Zm.18.23h-.06a.07.07,0,0,0,0-.06.07.07,0,0,1,0-.06l0,0v0S144.18,32.16,144.19,32.19Zm.24.52a.33.33,0,0,0-.07.16s0,0,0,.06a.2.2,0,0,1,0,.1c-.06,0-.09,0-.12,0v0s.06,0,.12,0v0s0,0,.05,0,0,0,0-.06v-.06S144.44,32.8,144.43,32.71Zm-.12-1s0,0,0,0a.07.07,0,0,0-.08,0ZM144,28.4l0,0S144,28.37,144,28.4Zm.68,3.67c-.12,0-.15,0-.11.11s-.14,0-.13.14.08-.07.13-.14l.06-.07S144.61,32.11,144.63,32.07Zm.3,4.33h0v.06l0,0Zm-.45-4.86,0,0Zm.7,4.59,0,0s0,0,0,0l-.06.07a.11.11,0,0,0,0,.06l.05-.07S145.15,36.16,145.18,36.13Zm-.56-4.73s0,.09-.05.1h-.06l.05,0S144.59,31.43,144.62,31.4Zm.17-.08s0,0-.06,0l.17-.11s-.06,0-.06.07Zm.59,4.48s0,0-.06,0a.24.24,0,0,1,0,.13ZM145,31.14a.06.06,0,0,1,0,0l0-.07Zm.66,4.26s0,0,0,0v0Zm.1-.2,0,0v0s0,0,0,0l0,0s0,0,0,0Zm.36-.84s0,0,0,0a.18.18,0,0,0,0,.15,1,1,0,0,1-.07.17.21.21,0,0,0-.05.12,1,1,0,0,1-.07.17h.06l.07-.13a.14.14,0,0,0,0-.15C146,34.62,146.06,34.52,146.07,34.36Zm-.59-3.19,0,0-.06.07v0s0,0,0,0Zm.23-.15s0,0,0,0,0,0-.14.08l0,0a.11.11,0,0,0,.09,0h.06Zm.71,2.65s0,0,0,0a.27.27,0,0,0-.11.07,2.49,2.49,0,0,0-.08.38.67.67,0,0,1,.13-.2A1.38,1.38,0,0,0,146.42,33.67Zm.07-.25a.14.14,0,0,1-.05-.09.27.27,0,0,1-.07.17v.06s.06,0,.12-.05Zm.08-.1a.09.09,0,0,1,0-.09h0l0,0S146.53,33.29,146.57,33.32Zm.34-.5,0,0-.05.1,0,.1,0,0A.54.54,0,0,0,146.91,32.82ZM147,32a.9.9,0,0,1-.1.22.63.63,0,0,0-.12.23.54.54,0,0,1,.11.21.48.48,0,0,0,.11-.36A1,1,0,0,1,147,32Zm-.18.08,0,0h0c0-.06,0-.09,0-.08h0Zm.43-.27a.48.48,0,0,1-.05-.18.15.15,0,0,0-.16-.07.52.52,0,0,0,.14.17.27.27,0,0,0-.11.07s.1.05.12,0Z"/><path class="cls-1" d="M160.57,29.26l-.33.31v0a.8.8,0,0,1-.27.28.19.19,0,0,0,.12,0c0,.36-.25.52-.45.66s-.42.3-.42.55c0,.09-.11.16-.19.27s-.11.07-.14.07,0,.06.07.09a.9.9,0,0,0-.14.14.23.23,0,0,1-.11.07s-.09,0-.12,0v0a.07.07,0,0,0-.06.07.55.55,0,0,0,0,.18c0,.09,0,.16-.07.19h0s0,0-.08.07-.16.2-.32.16a.92.92,0,0,0,.14.14.74.74,0,0,1-.19.2v-.09a.35.35,0,0,1-.1.23c-.1.14-.21.27-.31.44a.41.41,0,0,1-.19.2.73.73,0,0,0-.25.28c-.08.1-.13.23-.21.33a.11.11,0,0,0,0,.07l0,.06-.33.35c-.14.11-.25.25-.39.38a1,1,0,0,0-.16.18,1,1,0,0,1-.16.23.79.79,0,0,0-.13.14.72.72,0,0,1-.37.26l-.24.09c-.19.24-.42.11-.64,0a.86.86,0,0,1-.35-.12l-.1-.08a1.44,1.44,0,0,0-.21-.19l-.07,0-.24-.53a.12.12,0,0,0,0-.06c-.14-.14-.09-.27-.09-.48a1.18,1.18,0,0,0,0-.37,1.62,1.62,0,0,1,0-.19c0-.06,0-.12,0-.22a2.29,2.29,0,0,0,.08-.35,3.23,3.23,0,0,1,.11-.65,1.57,1.57,0,0,0,.16-.52.59.59,0,0,1,0-.21l.07-.2v0h-.06a.07.07,0,0,0,0,.13s0,0,0,.05l-.11.11a1,1,0,0,1-.41.45c0,.15-.07.22-.15.32A.67.67,0,0,0,153,33l-.15.29,0,0s0,0-.05,0l-.16.21a1.05,1.05,0,0,0-.23.39,3.37,3.37,0,0,1-.21.34l-.15.29a.21.21,0,0,0-.15.26l0,0v0l0,0h0l0,0-.31.49a.81.81,0,0,1-.19.21,4,4,0,0,0-.26.37,2.75,2.75,0,0,1-.69.64,1.58,1.58,0,0,1-1.69-.2l-.14-.17a.66.66,0,0,1-.17-.16A3.5,3.5,0,0,1,148,35a2,2,0,0,1,.19-.94,3,3,0,0,1,.36-.91l.2-.39a3.33,3.33,0,0,1,.46-.79,2.19,2.19,0,0,1,.26-.37.37.37,0,0,1,.13-.17.38.38,0,0,0,.14-.17,1.35,1.35,0,0,1,.33-.35,2.88,2.88,0,0,0,.3-.31,3.25,3.25,0,0,1,.8-.53.72.72,0,0,1,.3-.06l.33,0a1.84,1.84,0,0,0,.34,0l.15,0s.06,0,.09,0,0,0,.07.05a2,2,0,0,1,.91.42,3.16,3.16,0,0,0,.21-.33l.43-.52a4.84,4.84,0,0,0,.4-.48l.08-.1s0,0,0-.06.1-.2.22-.18.09.2.24.15a.28.28,0,0,1,.16.05s.06.05.09.05l.11.08a.21.21,0,0,1,.1-.14.83.83,0,0,0,.15.23c-.09,0-.14.08-.1.14l0,.18a1.89,1.89,0,0,1-.16,1.25.53.53,0,0,0-.13.26s0,0,0,.06l0,.12-.05.34a1.21,1.21,0,0,1-.11.39l-.14.38a2,2,0,0,0-.15.6l-.06.26a.91.91,0,0,0,0,.49.26.26,0,0,1-.13.23c-.12.23-.15.29,0,.49v.12s0,0,0,0a.27.27,0,0,0-.05.13c.23-.15.43-.3.63-.44,0,0,0,0-.07,0a5.26,5.26,0,0,1,.47-.48c.13-.17.3-.32.43-.49l0,0-.08.13a.85.85,0,0,1-.1.17h0l0,0s0,0-.06,0l0,.25a.24.24,0,0,0-.21.06.57.57,0,0,0-.14.11l.17.1a1.54,1.54,0,0,1,.18-.27l.16-.2s.09,0,.14-.08.09,0,.11-.13a.38.38,0,0,1,.11-.11.25.25,0,0,0,.12-.07.74.74,0,0,0,.24-.28s0-.07.08-.07,0,0,.07,0a.08.08,0,0,1,0-.09c.08-.1.19-.18.27-.28a1.18,1.18,0,0,0,.25-.25l0-.09a.15.15,0,0,0,.08-.08.92.92,0,0,1,.14-.14.56.56,0,0,1,.14-.1l.24-.31a.13.13,0,0,0,.1,0h0v0s0-.06-.07-.09l.33-.31a1,1,0,0,0,.17-.18.43.43,0,0,1,.2-.14c0-.09,0-.13.13-.17s.11-.08.07-.17l.25-.21h-.06a.9.9,0,0,0-.14-.14.9.9,0,0,0,.19-.21,1.15,1.15,0,0,1,.2-.14.83.83,0,0,0,.23-.15l.17-.15a1.63,1.63,0,0,0,.34-.19A.62.62,0,0,1,160.57,29.26ZM153.09,31l-.11.1a.92.92,0,0,0-.14.14c0-.06,0-.09,0-.12l.21-.27a.47.47,0,0,0-.67-.2,1.18,1.18,0,0,0-.49.27l-.39.33a3.09,3.09,0,0,0-.64.57l-.25.27,0,0s0,0-.06,0a2.2,2.2,0,0,0-.24.34,1.74,1.74,0,0,0-.12.23.57.57,0,0,0-.13.2S150,33,150,33l-.08.1c-.1.23-.2.42-.32.65a1.74,1.74,0,0,1-.1.23.58.58,0,0,0-.13.23v.09a.19.19,0,0,0,0,.13.63.63,0,0,1,0,.18s0,.07,0,.1a1.26,1.26,0,0,1-.07.16c0,.12-.07.25,0,.34s.16.07.13.11-.06,0-.07-.06a.08.08,0,0,1-.09,0c-.11.14,0,.65.29.4.11-.11.25-.22.36-.35a2.12,2.12,0,0,1,.35-.44,3.12,3.12,0,0,0,.34-.47,5,5,0,0,1,.34-.51c.1-.16.21-.33.34-.5a4.72,4.72,0,0,1,.26-.4,1.48,1.48,0,0,0,.19-.27.5.5,0,0,1,.22-.21.91.91,0,0,0-.08.17l-.1.19a.09.09,0,0,0,.09,0h0c0,.09-.07.16-.09.25l0,0,.09-.07s0,0,0-.07l.24-.33a2.49,2.49,0,0,1,.2-.34s0,0,0-.06,0,0,.05,0h.06c.1,0,.09,0,0-.13s.14-.14.16-.18.12-.1.08-.13a.07.07,0,0,1,0-.06v-.06a.36.36,0,0,0,.19-.21.31.31,0,0,1,.13-.17Q153.28,31.12,153.09,31Zm-2.44,1,0,0v0Zm.41,1.92h0L151,34s0,0,0,0S151,33.93,151.06,33.89Zm.4-.57a.83.83,0,0,0-.32.44C151.36,33.58,151.47,33.44,151.46,33.32Zm.26,1.66v0l.05-.06S151.74,35,151.72,35Zm-.14-1.89s0,.07-.05.1l.07.05s0,0,.06,0l0,0Zm.41,1.58s0,0,0-.06v.06s0,0,0,.07a.07.07,0,0,0,0,.06l0,0,0,0S152,34.71,152,34.67Zm-.1-2.14s0-.06,0-.06v0S151.88,32.5,151.89,32.53Zm0,.22,0,0S151.94,32.74,151.91,32.75Zm.29-.71a.6.6,0,0,1-.18.32A.37.37,0,0,1,152.2,32Zm.55-.75a.09.09,0,0,0,.09,0,1.7,1.7,0,0,1-.51.65.09.09,0,0,1,0-.06,1.41,1.41,0,0,0,.18-.27,1.71,1.71,0,0,1,.19-.21S152.72,31.3,152.75,31.29Zm.09.21s0,0,0-.06h.06S152.87,31.46,152.84,31.5Zm.91,1.46-.12.57h.07l.05-.29.07-.25A.08.08,0,0,0,153.75,33Zm.16-2.82s0-.09,0-.12.1,0,.13,0l.16-.2a.7.7,0,0,0,.07-.23c.11.21.17-.05.17-.08s0-.06,0-.09a.28.28,0,0,0,0-.22l-.51.65c-.16.2-.32.4-.48.64h.09l0,.12a.1.1,0,0,0,.14-.08.25.25,0,0,1,0-.16C153.87,30.36,153.92,30.26,153.91,30.14Zm-.11.14a.08.08,0,0,1,0,.09s-.05,0-.12.05l.13-.24h0A.13.13,0,0,0,153.8,30.28Zm.19,2.1s0,0-.06,0v0s0,0,0,.07S154,32.38,154,32.38Zm.06-.56v.06l0,0Zm.15-.27v0S154.17,31.52,154.2,31.55Zm0-.37a.27.27,0,0,1,0,.16l.08-.11Zm-.11-1.13v0h0S154.08,30.06,154.11,30.05Zm.36-.62,0,0h0Zm1.66,5.65v0s0,0,0,0h0l0,0S156.13,35.11,156.13,35.08Zm.07-1.95a.08.08,0,0,1,.06,0v0Zm.47-.43a2.34,2.34,0,0,1-.27.28c0-.21.1-.22.24-.33S156.64,32.68,156.67,32.7Zm.25-.27s0,0,0-.06a1.74,1.74,0,0,0,.22-.24,1.49,1.49,0,0,1,.22-.21.11.11,0,0,1,0,.06,1.14,1.14,0,0,0-.19.2A1.47,1.47,0,0,1,156.92,32.43Zm.36.2s0,0,0,.06l.11-.11C157.34,32.59,157.31,32.6,157.28,32.63Zm.48-1.1a1.78,1.78,0,0,1-.24.24.14.14,0,0,1,.07-.16.57.57,0,0,0,.14-.11c.08-.13.13-.2.22-.24s0,.15,0,.16A.65.65,0,0,0,157.76,31.53Zm.27-.37.17-.11a.15.15,0,0,1-.13.17v0S158,31.19,158,31.16Zm.18.5,0,0v0Zm0-.61s.05-.1.1-.17l0,0A.17.17,0,0,1,158.2,31.05Zm.39.69.07.05s-.06.07-.06,0l-.07,0,0,0Zm-.05-.43h0v.09l0-.07S158.54,31.34,158.54,31.31Zm.07-.44,0,0S158.64,30.87,158.61,30.87Zm.18.2h-.06v0A.11.11,0,0,0,158.79,31.07Zm0-.56,0,0,.05-.07s0,0,0,.06A.09.09,0,0,1,158.78,30.51Zm.19,0h-.09A.06.06,0,0,1,159,30.55Zm0,.43s.06-.07,0-.1,0,0,0,0,0,.06,0,.1S159,31,159,31Zm.11.14s0,0,0,0l0,0s0,0,0,0S159.07,31.13,159.1,31.12Zm.37-.75s0,0-.05,0l-.11.1-.09.08c.07,0,.12,0,.14-.11S159.48,30.46,159.47,30.37Zm0-.3,0,0h.06Zm.11.66s-.06.07-.06,0v0Zm.26-.61c-.09,0-.12,0-.11.07h-.06v.06s0,0,0-.06v0s0,0,0,.07a.06.06,0,0,1,0,0l.06-.07A.27.27,0,0,1,159.81,30.12Z"/><path class="cls-1" d="M170.07,29.24c0,.06-.08.1-.1.13s-.2.18-.27.31v0s0,0,0,0l-.07,0s0,0,0,.07,0,.18-.13.2l-.26.12a.2.2,0,0,1-.06.25l-.08.13c0,.13-.1.2-.21.31l-.17.14a1.52,1.52,0,0,0-.38.38c0,.1-.11.14-.2.18l-.05.07a.11.11,0,0,1-.06,0v.06c.07.05.08.11,0,.15s0,0,0,0h0a.38.38,0,0,1-.17.08c-.12,0-.2.12-.09.26,0,0,.18,0,.1.08a.92.92,0,0,1-.14.14l0,0s0-.06,0-.06h0l.07,0v0c.07.08.14.11.19,0l0-.1s0,0,.06,0h0v0s0,0,0,.07-.08.16-.2.14,0,.06.08.15a.27.27,0,0,0-.16.2.36.36,0,0,1-.19.21.42.42,0,0,0-.21.3,1.58,1.58,0,0,1-.27.31l-.11.1-.11.14-.08.1a5.25,5.25,0,0,1-.67.6.5.5,0,0,1-.23.15.9.9,0,0,0-.23.15.32.32,0,0,1-.29.07s-.1,0-.13-.05-.09,0-.12.05-.28,0-.46-.22c-.11.1-.16.2-.27,0,0,0,0,0-.07,0s0,0-.06,0a.48.48,0,0,0-.29-.36l0-.5,0-.5a1.57,1.57,0,0,1,.14-.44.08.08,0,0,1,0-.06,3.36,3.36,0,0,1,.1-.47s0-.07,0-.07l.05-.07a.29.29,0,0,1,0-.34.3.3,0,0,0,.06-.31.18.18,0,0,0,.09,0h.06l-.14-.11s0-.06.08-.1.06,0,0-.09l.1-.75a7.49,7.49,0,0,1,.06-.75l-.05.07s-.09,0-.06.07,0,0,0,0l-.25.22-.29.21h-.06a.36.36,0,0,1-.15.24.68.68,0,0,0-.23.18v0s0,0,0,0l-.14.11-.11.14v0s0,0,0,0v-.06h0s0,0,0,0,0,0,.07,0-.1.17-.13.23a.72.72,0,0,1-.22.24l-.08.07c0,.07-.1.17-.13.17l-.08.1c-.09,0-.12,0-.08.14s0,0,0,.09a1.65,1.65,0,0,0-.21.27l-.25.28a4.79,4.79,0,0,0-.31.47,4.91,4.91,0,0,0-.34.5c-.13.17-.23.36-.37.53a.85.85,0,0,1-.18.27,1.28,1.28,0,0,0-.22.24.19.19,0,0,0,0,.1.08.08,0,0,1-.05.1s-.09,0-.11.07l-.23.12a.87.87,0,0,0-.31.29,1.05,1.05,0,0,1-.21.27l-.11.13-.2-.16-.08.13-.1-.08s0,0-.07,0a.15.15,0,0,0-.16-.07.24.24,0,0,1-.13-.05,3.91,3.91,0,0,1-.3-.45s0-.09-.05-.15l.13-.48c0-.09.07-.16.09-.26l.06-.25a.58.58,0,0,1,.13-.26l0,0c-.05-.15,0-.25.09-.29a1.24,1.24,0,0,1,.11-.66,1.19,1.19,0,0,0,.12-.26l.06-.29a3.77,3.77,0,0,1,.27-.8l.28-.8a3.18,3.18,0,0,0,.11-.38,4.77,4.77,0,0,1,.3-.78,3.82,3.82,0,0,0,.21-.36c0-.06.11-.07.24-.06a.23.23,0,0,0,.15.05l.14.07a.32.32,0,0,0,.26.16c.22,0,.26.12.19.31a1.06,1.06,0,0,1,0,.19.22.22,0,0,0,0,.18.72.72,0,0,1-.15.48,1.26,1.26,0,0,0-.13.26l-.07.2a.55.55,0,0,1-.12.26.24.24,0,0,0,0,.13.86.86,0,0,1-.13.41c0,.1-.07.19-.09.29s-.07.19-.09.29a.83.83,0,0,1-.17.32l0,.25c.09,0,.11-.11.14-.14.24-.31.45-.61.66-.91a9.69,9.69,0,0,1,1.21-1.5l1-1,.42-.35.17-.15s.11,0,.21,0a.21.21,0,0,0,.11-.08l.09-.07a.45.45,0,0,1,.27,0l.15,0c.09,0,.12,0,.13,0a.16.16,0,0,0,.16.07.46.46,0,0,1,.19,0s-.09,0-.12.07-.11.05-.14.08.07.12.17.11.37-.2.37,0c0,0,.07.09.17.11l-.07.19c.1.08.17.13.18.22l0,.28a1.71,1.71,0,0,1,0,.95s0,0,0,.07,0,.09,0,.12a2.69,2.69,0,0,1-.18.82v.09a1.69,1.69,0,0,1-.1.66,1.53,1.53,0,0,1-.11.41.93.93,0,0,0,0,.41.12.12,0,0,1-.09,0s0,0,0,0,0,0,0,0,0,0,.06,0a3.85,3.85,0,0,1,.82-.81,7.89,7.89,0,0,0,.81-.71l.42-.36c.31-.28.58-.59.88-.9l.17-.11a.71.71,0,0,0,.16-.18,2.48,2.48,0,0,1,.36-.38,1.48,1.48,0,0,0,.19-.18,1.55,1.55,0,0,0,.28-.24c.17-.15.36-.32.7-.58V29l0,.1s0,0-.06,0h0l0,0,0,0C170.23,29,170.15,29.13,170.07,29.24Zm-9.86,3.69h-.06a.15.15,0,0,1,0,.09Zm.84.39,0,0s0,0,0,0l0,0S161,33.32,161.05,33.32Zm.06-.53-.06,0v0a.07.07,0,0,0,0,.06l0,0s0,0,0-.06Zm.7-.88h-.12l-.06.07s0,0,0,.07l0,0,.08-.1S161.78,31.94,161.81,31.91Zm-.08.07a.08.08,0,0,0-.07,0S161.72,32,161.73,32Zm3.3-.18,0,0,0,0Zm2.2,1h-.09l.1,0Zm.23-.39a.36.36,0,0,1-.13-.05l0,0s0,0,0,.07l0,0a.15.15,0,0,0,.12,0S167.43,32.38,167.46,32.38Zm.09.17,0,0,0,0,0,0S167.51,32.55,167.55,32.55Zm.43-.76,0,0S168,31.8,168,31.79Zm0,.3,0,0S168,32.09,168,32.09Zm.33-.37-.08.13-.11.14C168.14,31.83,168.19,31.74,168.34,31.72Zm0-.32a.15.15,0,0,1-.08.08s0,0,0,0,.05,0,.08-.07Zm0,.19a.12.12,0,0,1,.09,0v0s-.07,0-.06,0Zm.39-.41s0,0,0,.06l-.05.07C168.65,31.22,168.67,31.16,168.77,31.18Zm.27-1.05s0,0,0-.06a1.33,1.33,0,0,0-.16.17l.21,0Zm-.07.68h.09s-.05.1-.1.17a.1.1,0,0,1,0-.1Zm.4-1.06c-.21.06-.18.05-.17.17A1.27,1.27,0,0,1,169.37,29.75Zm.1.08h0v0h0Zm0-.19,0,0,0,0Zm.07.12.09,0C169.65,29.81,169.62,29.81,169.58,29.76Zm.36-.63h0v0h0Z"/><path class="cls-1" d="M174.45,29v0l-.14.14V29.1h0s0,.06,0,.08-.05.07-.08.07a.27.27,0,0,0-.07.23.61.61,0,0,0,.14-.11l.12-.11s0,0,0,0-.07.19-.09.29l-.08.32s0,0,.05,0h0l0,0s0,0-.06,0l-.05.1a.53.53,0,0,1-.13.23,1.19,1.19,0,0,0-.12.29,3,3,0,0,1-.3.59l-.05.07a.08.08,0,0,0,0,.12l.08-.11h0s0,0,0,0a.14.14,0,0,1,0,.09,1.75,1.75,0,0,1-.41.7.44.44,0,0,0-.16.23l-.15.27a3,3,0,0,1-.76.86,3,3,0,0,0-.25.24c-.19.18-.32.38-.59.41-.06,0-.12,0-.15.08a2.07,2.07,0,0,1-.2.08.91.91,0,0,1-.59,0c-.13,0-.25-.06-.38-.08a.3.3,0,0,1-.26-.12.24.24,0,0,0-.11-.14.59.59,0,0,1-.27-.18,1.41,1.41,0,0,0-.24-.25,1.13,1.13,0,0,1-.43-.78,7.43,7.43,0,0,1-.06-1,1.31,1.31,0,0,0,0-.28.77.77,0,0,1,0-.25,2.84,2.84,0,0,0,.15-.54l.19-.67c.07-.22.17-.45.23-.67l.2-.67a.73.73,0,0,1,.15-.29l.15-.3a.38.38,0,0,1,.31-.22l.27,0a.29.29,0,0,1,.23.09c0,.09.07.12.1.11a.4.4,0,0,1,.3.12.25.25,0,0,1,.18.29.55.55,0,0,0,0,.18.94.94,0,0,1,0,.35c0,.06,0,.12,0,.15v.07s0,.06,0,.09a.4.4,0,0,0,0,.19.39.39,0,0,1,0,.18,3.56,3.56,0,0,0-.3.87l0,.1-.05.1a.8.8,0,0,0-.1.38,1.69,1.69,0,0,1-.16.73,2.49,2.49,0,0,0-.11,1.18.15.15,0,0,0,0,.11.81.81,0,0,0,.59-.25l1-.86a3.32,3.32,0,0,0,.48-.55.31.31,0,0,1,.28-.25,1.41,1.41,0,0,1,.26-.43,1.48,1.48,0,0,0,.29-.37s0,0,0,0v.06a.07.07,0,0,0,0,.06s0,0,0,0l.23-.4.11-.13a1.82,1.82,0,0,0,.14-.14s0,0,0,0a.08.08,0,0,0,0,.07l-.08.1a.15.15,0,0,1-.09,0,1.54,1.54,0,0,1,.4-.51l.16-.21a.67.67,0,0,1,.13-.2h.09s0,0,.06,0S174.42,29,174.45,29Zm-3.74,1.92h0v0S170.68,31,170.71,30.94Zm-.09-6.14a1.2,1.2,0,0,1,.35.08.47.47,0,0,0,.37,0c.22,0,.28.25.33.42a.55.55,0,0,1,0,.31l-.05.38c0,.12-.06.25-.08.37l-.23.12-.17.12a.28.28,0,0,0-.16-.05.47.47,0,0,1-.54-.36l-.14-.45-.14-.41C170,25,170.29,24.81,170.62,24.8Zm2,6.59s0,.06,0,.1h0s0,0,0,0a.07.07,0,0,1,0-.06v0Zm1-1-.24.3,0-.15.09-.07.08-.07,0,0s-.06,0-.06.07l-.08.1-.07.13-.08.13a.21.21,0,0,0-.11.08l0,0a.09.09,0,0,0,.09,0,1.78,1.78,0,0,1-.14.14.45.45,0,0,0-.32.38,1.21,1.21,0,0,1,.3-.25,1.62,1.62,0,0,0,.28-.25l.19-.24a.68.68,0,0,0,.09-.25h.06v0A.11.11,0,0,1,173.68,30.35Zm-.4.47v-.06l0,0Zm.1-.65v0l0,0v0S173.38,30.13,173.38,30.17Zm.17-.12s0,0,0-.05h0Zm.53-.49c-.14.11-.19.21-.15.29a.55.55,0,0,0-.19.18l-.08.1c.06.06.1.08.1.11l.09-.07s0,0,.05-.07-.05-.14,0-.19v-.06l.11-.13.07-.13S174.11,29.56,174.08,29.56Zm.11.42s0,0,.07,0v-.06A.08.08,0,0,0,174.19,30Zm.33-1.09-.12,0v-.06s.06,0,.08-.05A.09.09,0,0,1,174.52,28.89Z"/><path class="cls-1" d="M180.69,29.05a.18.18,0,0,0,0,.13c.1.08.08.14,0,.18l-.24.31a.14.14,0,0,0-.05.1l0,0,.08-.1.21-.09v.06a.22.22,0,0,1-.09.08c0,.09,0,.16-.07.16a.27.27,0,0,0-.1.16.34.34,0,0,1-.14.17l0,.16-.19.23-.21.31-.08.1-.11.1c-.17.12-.31.25-.45.36a.79.79,0,0,0-.13.14,2.46,2.46,0,0,1-.28.28,1.16,1.16,0,0,1-.22.18.36.36,0,0,0-.2.18.66.66,0,0,1-.19.18.25.25,0,0,1-.12.07c-.08,0-.22.15-.24.25s0,0-.06,0-.1,0-.12,0l-.08.13a.89.89,0,0,1-.31.25.47.47,0,0,0-.22.18,1.19,1.19,0,0,1-.58.32.59.59,0,0,0-.21,0,1.5,1.5,0,0,1-.53.19.66.66,0,0,1-.34,0,.24.24,0,0,0-.13-.05.17.17,0,0,1-.12,0,3.21,3.21,0,0,0-.41-.11,1,1,0,0,1-.69-.56l-.45-.75a1.87,1.87,0,0,1-.12-.48,3.51,3.51,0,0,1,.16-1.49l.21-.52.22-.52.19-.45a4.88,4.88,0,0,1,.5-1,4.11,4.11,0,0,1,.88-.94,1.73,1.73,0,0,1,.75-.43,1.14,1.14,0,0,1,.9.11,2.56,2.56,0,0,1,.26.09,1,1,0,0,0,.23.16.32.32,0,0,1,.08.12h0c.13.11.37.57.3.74a2.37,2.37,0,0,1-.71,1.28l-.24.3-.24.31c-.05.07-.08.1-.11.11l-.2.11a.68.68,0,0,1-.17.17,2.09,2.09,0,0,1-.76.56.09.09,0,0,1-.06,0,.14.14,0,0,0-.09.05.57.57,0,0,0-.29.06.09.09,0,0,1-.1,0s-.09,0-.11.08h-.06a.13.13,0,0,0-.07,0L175,31l-.08.14s0,0,0,.05a.11.11,0,0,0,0,.06.81.81,0,0,1-.12.29l.13.05-.15,0s0,.06,0,.05v.06l-.12,0a3.93,3.93,0,0,1,0,.46s0,.1-.13.14c.09,0,.13.08.14.2a.43.43,0,0,0,.06.18v.15a1.55,1.55,0,0,1,.36-.08,1,1,0,0,0,.33-.1l.29-.12.26-.13c.18-.11.35-.19.52-.3a5.48,5.48,0,0,0,.52-.31,1.26,1.26,0,0,0,.28-.19l.26-.21a2.07,2.07,0,0,0,.25-.19,2.07,2.07,0,0,1,.2-.15l.67-.54.42-.35.42-.36s0,0,0,0l0,0s0,0,0,0h.07s0,.09,0,.12l.31-.22-.17-.13c.13,0,.18,0,.17-.11s0,0,0,0,0,0,.06,0,0,0,.05,0l0,0h.06s0,0,.06,0a.17.17,0,0,1,0-.06h-.06l.11-.11s.06,0,.09-.07l0,0a.11.11,0,0,1,0,.07.07.07,0,0,0,.06,0l.08-.1h-.06s0,0,0,0a1.33,1.33,0,0,0,.16-.17c.06,0,.11-.11.2-.18l0,0V29S180.69,29,180.69,29.05Zm-5.19.31c.26.06.56-.25.85-.59a2,2,0,0,0,.53-1.05,4.33,4.33,0,0,1-.54.37,1.06,1.06,0,0,1-.28.28.4.4,0,0,0-.16.42s0,0-.09.07v0l-.08.1-.08.11-.05.09s0,0,0,.07A.48.48,0,0,1,175.5,29.36ZM177,32h.06v0S177,32,177,32Zm3-1.89,0,0a.09.09,0,0,1-.06,0l-.08.08a.58.58,0,0,1-.28.21.33.33,0,0,0-.11.17l-.08.1v0c0,.06,0,.1-.08.1a.21.21,0,0,0-.11.08c-.23.18-.37.32-.59.47s-.43.32-.65.47a3,3,0,0,0-.32.23.06.06,0,0,1,0,0c-.19,0-.3.1-.34.26a.09.09,0,0,1,0,.06.71.71,0,0,1,.24-.06.78.78,0,0,0,.24-.09.53.53,0,0,1,.23-.09s0,0,0,0v0a1,1,0,0,1,.27-.27l.17-.12.11-.1a.28.28,0,0,0,.09-.07l.11-.11a5.16,5.16,0,0,0,.53-.43,3.26,3.26,0,0,1,.53-.5s0,0,.05,0,0,0,.07,0v0h-.06A1.18,1.18,0,0,1,180,30.15Zm-2.23,1.41s0,0,0,.05l.11-.1s0,0,.06,0l0,0h0l-.05.07h-.06A.14.14,0,0,1,177.73,31.56Zm.56-.44-.14.11-.16.14C178.14,31.38,178.22,31.28,178.29,31.12Zm.26-.18a.54.54,0,0,0,.23-.12c.09-.05.14-.11.23-.15a1.15,1.15,0,0,1,.2-.15l.08-.1s0,0,.05-.07.08-.1.17-.14a.26.26,0,0,0,.13-.17s0,0-.08,0-.09,0-.12.07a.47.47,0,0,0-.19.18,1.35,1.35,0,0,1-.26.18l-.44.43-.17.11C178.59,31.05,178.56,31.06,178.55,30.94Zm.77-.22h0l0,0Zm.26-.21h0l-.06.07,0,0S179.55,30.54,179.58,30.51Zm.22-.74-.06,0v0s0,0,0-.06S179.79,29.74,179.8,29.77Zm.27.22-.06.06C180.07,30.05,180.1,30,180.07,30Zm0-.31.08-.1s0,0,0,0l0,0s0,0-.06,0S180.06,29.65,180.06,29.68Zm.14.17s0,0,0,0l0,0,0-.07Zm.36-.63v0h0v0Z"/><path class="cls-1" d="M188.27,27.54a.28.28,0,0,1-.09.07l-.05.1v.06a.67.67,0,0,0-.2.17.54.54,0,0,1-.25.19.14.14,0,0,0-.1.16.23.23,0,0,1-.13.23,2.79,2.79,0,0,1-.67.58l-.39.32c-.06,0-.09.07-.05.1s-.06.07-.09.07h0l-.2.12s0,0,0,0l0,.1c0,.1-.08.16-.23.21a1,1,0,0,0-.19.15.68.68,0,0,0-.49.27.91.91,0,0,0-.26.19l-.25.21-.08.13h0l-.23.09h-.06s0,0,0,0a.15.15,0,0,1-.11.08c-.09,0-.12,0-.12.07a.7.7,0,0,0-.2.12,1.53,1.53,0,0,1-.23.15h-.06s0,.06,0,.12,0,0,0,.07a.58.58,0,0,0-.15.29,1.28,1.28,0,0,1-.64.75,4.45,4.45,0,0,1-.87.45,1.46,1.46,0,0,1-.48.14.68.68,0,0,0-.33,0c-.24.06-.68.24-.85-.14,0,0,0-.06,0-.06s-.16-.07-.13-.11a1,1,0,0,0,0-.15c-.23-.13-.25-.28-.06-.46a.32.32,0,0,0,.07-.25c0-.07.08-.1.1-.14a1.35,1.35,0,0,0,.26-.18.34.34,0,0,1,.29-.1s.12,0,0-.06,0,0,0,0l.07.06.11-.11s.06,0,.09-.07l.06,0,.18-.11a.44.44,0,0,0,.17-.08,1,1,0,0,1,.37-.23.74.74,0,0,0,.32-.19.4.4,0,0,1,.45-.12,1.43,1.43,0,0,0-.41-.29,1.19,1.19,0,0,1-.26-.12s0,0,0,0a.2.2,0,0,0-.1,0,.56.56,0,0,0-.23-.12,1.38,1.38,0,0,1-.29-.12c-.09,0-.16-.08-.25-.1s-.1,0-.13,0a.21.21,0,0,1-.13,0,2.35,2.35,0,0,1-.72-.37l-.29-.4a1.85,1.85,0,0,1-.37-1.06.66.66,0,0,1,0-.28.39.39,0,0,0,0-.24.24.24,0,0,1,.07-.23.41.41,0,0,0,.1-.19l0,0a.27.27,0,0,0,.29-.13,2.43,2.43,0,0,1,.59-.43,2.34,2.34,0,0,1,.38-.17.43.43,0,0,1,.18-.06.85.85,0,0,0,.33-.1.43.43,0,0,0,.14.17l0-.15a1.3,1.3,0,0,0,.35-.16c.12,0,.18,0,.23.06l.25-.21a.23.23,0,0,1,.21,0c0,.06.1.05.15,0a2.38,2.38,0,0,1,1-.27,2,2,0,0,0,.42-.11.91.91,0,0,1,.49,0,1.12,1.12,0,0,0,.44,0c.09,0,.19.07.29.09a1,1,0,0,0,.26.12,2.28,2.28,0,0,1,.73.72h-.12c0,.06,0,.12.08.15s0,.11.08.17c-.26.18-.32.19-.56,0s-.17-.2-.43-.08h-.06a.43.43,0,0,0-.26-.06.82.82,0,0,1-.27,0l-.4.05a.41.41,0,0,1-.19,0c-.06,0-.12,0-.14.05a3.25,3.25,0,0,0-.54.12l-.6.17a5.51,5.51,0,0,0-1,.3c-.11,0-.23.12-.38.17a.23.23,0,0,0-.11.07c-.09,0-.14.11-.23.15a.17.17,0,0,1-.18,0,.45.45,0,0,0-.21.09,1.17,1.17,0,0,1-.31.19.75.75,0,0,0-.31.25.28.28,0,0,0,0,.22,1.61,1.61,0,0,0,.6.36,1.52,1.52,0,0,0,.32.11l.33.15a13.11,13.11,0,0,1,1.3.64,1.74,1.74,0,0,1,.66.6h0c.12-.05.2-.12.29-.16a.88.88,0,0,1,.23-.12s.09,0,.11-.07l.09-.08a1.21,1.21,0,0,0,.28-.18c.09,0,.18-.12.26-.16a1.27,1.27,0,0,0,.17-.17c.09.05.16,0,.24-.06s.07-.13.2-.12v-.06l.08-.1.12,0s0,0,0,0a.45.45,0,0,1,.2-.17l.34-.23a.68.68,0,0,0,.31-.22,1.32,1.32,0,0,1,.29-.19,1.47,1.47,0,0,0,.28-.18.15.15,0,0,0,.08-.08h0a1.3,1.3,0,0,0,.25-.18,1,1,0,0,1,.25-.19l.31,0a.31.31,0,0,1-.17.17l-.08.07s-.09,0-.11.08,0,0-.06,0a4,4,0,0,1-.37.29l-.15,0s-.05,0-.05.07l-.08.1a.81.81,0,0,0,.28-.19l0,.12a.32.32,0,0,1,.18-.05.07.07,0,0,0,0-.06l0,0a.56.56,0,0,0,.25-.21s.09,0,.11-.08a.09.09,0,0,0,.09,0v0c-.06,0-.09,0-.12.05v0a1,1,0,0,1,.18-.08.32.32,0,0,1,.11-.08v0c.06,0,.11-.11.19-.18l.17-.14S188.24,27.54,188.27,27.54ZM182,26.13h0v0S181.92,26.14,182,26.13Zm4.49,2.64c-.06,0-.09,0-.11,0l-.08.1C186.37,28.9,186.42,28.86,186.44,28.77Zm.07.05-.11.14h0s.06-.06,0-.09,0,0,0,0a.22.22,0,0,0,.16,0v-.12C186.57,28.78,186.54,28.82,186.51,28.82Zm.51-.15a.21.21,0,0,1-.13,0C186.9,28.74,186.94,28.77,187,28.67Z"/></g></g></svg></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-right-menu" class="et-menu nav"><li id="menu-item-1101" class="et_pb_menu_page_id-392 menu-item menu-item-type-post_type menu-item-object-page menu-item-1101"><a href="https://bythesea.digital/blog/">Blog</a></li>
<li id="menu-item-82" class="et_pb_menu_page_id-38 menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://bythesea.digital/nosotros/">Nosotros</a></li>
<li id="menu-item-571" class="et_pb_menu_page_id-547 menu-item menu-item-type-post_type menu-item-object-page menu-item-571"><a href="https://bythesea.digital/ayuda/">Ayuda</a></li>
<li id="menu-item-81" class="et_pb_menu_page_id-43 menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://bythesea.digital/contacto/">Contacto</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_2_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1_tb_header logo-bythesea et_clickable">
				
				
				
				
				<div class="et_pb_code_inner"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 46.22"><defs><style>.cls-1{fill:#f9f9f9;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M15.4,11.51a.6.6,0,0,0,0,1,6.27,6.27,0,0,1,1.77,1.88,6.38,6.38,0,0,1,1,3.4,6.31,6.31,0,0,1-2,4.94A7.49,7.49,0,0,1,11,24.49H1.14a1.1,1.1,0,0,1-.8-.34A1.15,1.15,0,0,1,0,23.3V1.51A1.08,1.08,0,0,1,.34.71a1.1,1.1,0,0,1,.8-.34h9.64a7.35,7.35,0,0,1,5,1.69,5.82,5.82,0,0,1,2,4.66,6,6,0,0,1-.85,3.13A5.51,5.51,0,0,1,15.4,11.51ZM10.78,3.56H3.84a.6.6,0,0,0-.6.6V9.64a.6.6,0,0,0,.6.6h6.94a3.85,3.85,0,0,0,2.61-.87,3.07,3.07,0,0,0,1-2.45,3.1,3.1,0,0,0-1-2.46A3.76,3.76,0,0,0,10.78,3.56ZM3.24,14.67v6.12a.59.59,0,0,0,.6.59h6.94a3.69,3.69,0,0,0,2.61-.93,3.49,3.49,0,0,0,1-2.68,3.61,3.61,0,0,0-1-2.71,3.56,3.56,0,0,0-2.61-1H3.84A.6.6,0,0,0,3.24,14.67Z"/><path class="cls-1" d="M20.56,6.63a1.22,1.22,0,0,1,0-.92,1.15,1.15,0,0,1,1.19-.82h1a2.1,2.1,0,0,1,.51.06,1.18,1.18,0,0,1,.63.42,1.86,1.86,0,0,1,.21.31l0,.07,4.46,10.59a.64.64,0,0,0,1.18,0L34,5.94a1.34,1.34,0,0,1,1.32-1.05h1.19c.7,0,1.11.27,1.24.82a1.51,1.51,0,0,1-.05,1L28.65,28l-1.46,3.43v0a3,3,0,0,1-.38.56l-.08.07a1.5,1.5,0,0,1-1,.29h-1a1.4,1.4,0,0,1-1-.37,1.12,1.12,0,0,1-.23-1.46l3.37-8a.69.69,0,0,0,0-.49Z"/><path class="cls-1" d="M49,9H47.41a.58.58,0,0,0-.58.58v8.83a4.08,4.08,0,0,0,.29,1.92.71.71,0,0,0,.07.09,1.58,1.58,0,0,0,.92.41H49a2.36,2.36,0,0,1,.66.11.84.84,0,0,1,.57.41,1.67,1.67,0,0,1,.16.8V23a2.47,2.47,0,0,1,0,.36.82.82,0,0,1-.14.39l-.23.28a1,1,0,0,1-.36.25,5.12,5.12,0,0,1-1.42.14c-3.35,0-5-1.85-5-5.53V9.62a.58.58,0,0,0-.57-.57h-1a1.32,1.32,0,0,1-1.51-1.47V7s0-.13,0-.25,0-.22,0-.29a1.71,1.71,0,0,1,.07-.26A.46.46,0,0,1,40.35,6a1.44,1.44,0,0,1,.22-.19,1.51,1.51,0,0,1,1-.32h1a.58.58,0,0,0,.58-.56l0-.69c0-.48,0-1,0-1.44V1.55A1.42,1.42,0,0,1,43.59.48a1.45,1.45,0,0,1,1-.39h.73a1.46,1.46,0,0,1,1.08.39,1.49,1.49,0,0,1,.38,1.07V4.91a.58.58,0,0,0,.58.57H49a1.62,1.62,0,0,1,.64.12,1.66,1.66,0,0,1,.48.29,1.52,1.52,0,0,1,.32.46,1.79,1.79,0,0,1,.11.64v.55a1.35,1.35,0,0,1-.43,1.07A1.63,1.63,0,0,1,49,9Z"/><path class="cls-1" d="M68.45,10.33a8.5,8.5,0,0,1,.5,3.2V22.8a1.68,1.68,0,0,1-.16.75,1.18,1.18,0,0,1-.48.53,1.55,1.55,0,0,1-.78.18h-.77a1.55,1.55,0,0,1-.78-.18,1.18,1.18,0,0,1-.48-.53,1.68,1.68,0,0,1-.16-.75V13.11a4.54,4.54,0,0,0-.3-1.64,4.25,4.25,0,0,0-.84-1.37,4.43,4.43,0,0,0-1.28-1,4.07,4.07,0,0,0-1.62-.32,4.67,4.67,0,0,0-1.76.34,5.54,5.54,0,0,0-1.56.92,4.53,4.53,0,0,0-1.09,1.34,3.64,3.64,0,0,0-.37,1.6V22.8a1.42,1.42,0,0,1-.41,1.05,1.4,1.4,0,0,1-1,.41h-.73a1.4,1.4,0,0,1-1.08-.41,1.44,1.44,0,0,1-.38-1.05V1.51A1.64,1.64,0,0,1,53.23.43a1.24,1.24,0,0,1,1-.43h.86a1.31,1.31,0,0,1,1,.43,1.56,1.56,0,0,1,.39,1.08V5.74a.57.57,0,0,0,.84.5l.15-.08a8.09,8.09,0,0,1,3.55-1,7.58,7.58,0,0,1,3.5.66A6.87,6.87,0,0,1,67,7.68,8,8,0,0,1,68.45,10.33Z"/><path class="cls-1" d="M87.77,20.37a.65.65,0,0,1,.12.4,1.28,1.28,0,0,1-.44.89,9.12,9.12,0,0,1-3.19,2.05,8.51,8.51,0,0,1-3.57.74,9.43,9.43,0,0,1-3.33-.69s-4.26-1.84-5.4-5.3a10.79,10.79,0,0,1,0-7.31,9.18,9.18,0,0,1,4.89-5.44A8.61,8.61,0,0,1,80.3,5a7.77,7.77,0,0,1,3.5.75,9.26,9.26,0,0,1,3.93,3.57,9.61,9.61,0,0,1,1.46,5.11c0,1.25-.73,1.88-2.19,1.88H75.65a.44.44,0,0,0-.43.57,5.52,5.52,0,0,0,1,1.87,5.62,5.62,0,0,0,2.06,1.62l.09.05a6.64,6.64,0,0,0,1.42.38A5.77,5.77,0,0,0,83,20.37,7.8,7.8,0,0,0,85.17,19a1.06,1.06,0,0,1,1.23-.28,1.46,1.46,0,0,1,.28.13,1,1,0,0,1,.38.36ZM75.9,12.66h8.83a.46.46,0,0,0,.42-.62,5.46,5.46,0,0,0-1.76-2.35,5.07,5.07,0,0,0-3.27-1.12A4.77,4.77,0,0,0,76.85,10,6.44,6.44,0,0,0,75.48,12,.45.45,0,0,0,75.9,12.66Z"/><path class="cls-1" d="M123.65,20.37a.81.81,0,0,1,.12.4,1.33,1.33,0,0,1-.44.89,9.16,9.16,0,0,1-3.2,2.05,8.49,8.49,0,0,1-3.56.74,9.53,9.53,0,0,1-3.34-.69s-4.25-1.84-5.39-5.3a10.79,10.79,0,0,1,0-7.31,9.24,9.24,0,0,1,4.89-5.44,8.66,8.66,0,0,1,3.5-.75,7.73,7.73,0,0,1,3.49.75,9.15,9.15,0,0,1,3.93,3.57,9.54,9.54,0,0,1,1.47,5.11c0,1.25-.74,1.88-2.2,1.88H111.52a.44.44,0,0,0-.43.57,5.37,5.37,0,0,0,1,1.87,5.59,5.59,0,0,0,2,1.62l.1.05a6.55,6.55,0,0,0,1.41.38,5.81,5.81,0,0,0,3.27-.39A7.75,7.75,0,0,0,121,19a1.07,1.07,0,0,1,1.24-.28,1.69,1.69,0,0,1,.27.13,1,1,0,0,1,.39.36Zm-11.88-7.71h8.84A.45.45,0,0,0,121,12a5.38,5.38,0,0,0-1.76-2.35A5,5,0,0,0,116,8.57,4.73,4.73,0,0,0,112.73,10,6.3,6.3,0,0,0,111.35,12,.45.45,0,0,0,111.77,12.66Z"/><path class="cls-1" d="M100.06,9.23a3.19,3.19,0,0,0-1.69-.59h-.22a3.07,3.07,0,0,0-1.81.52,1.75,1.75,0,0,0-.75,1.53c0,.89.88,1.54,2.65,2,4.44,1.15,6.67,3.23,6.67,6.21a5,5,0,0,1-2,4.23,7.82,7.82,0,0,1-4.83,1.53,8,8,0,0,1-3.56-.78,6.55,6.55,0,0,1-2.7-2.37,1.29,1.29,0,0,1,.32-2l.6-.46a1.52,1.52,0,0,1,1.28-.3,2.79,2.79,0,0,1,1,.8,4.66,4.66,0,0,0,2.24,1.42,3.77,3.77,0,0,0,2.1-.05,2.88,2.88,0,0,0,1.69-1.1,1.34,1.34,0,0,0,0-1.69,5.87,5.87,0,0,0-3.42-1.78,9.5,9.5,0,0,1-4-2A4.57,4.57,0,0,1,92,10.69a5.34,5.34,0,0,1,.84-3A5.28,5.28,0,0,1,95,5.76a7.21,7.21,0,0,1,3.11-.64h.64a7.19,7.19,0,0,1,1.53.25l.13,0a14.18,14.18,0,0,1,2.08,1.11,1.29,1.29,0,0,1,.32,2l-.41.55a1.31,1.31,0,0,1-1.12.68A2.39,2.39,0,0,1,100.06,9.23Z"/><path class="cls-1" d="M144.39,5.53a1.43,1.43,0,0,1,.48.07,1.27,1.27,0,0,1,.38.2,1,1,0,0,1,.3.35,1.31,1.31,0,0,1,.16.43,2.31,2.31,0,0,1,0,.46V22.89a1.26,1.26,0,0,1-.19.71,1.36,1.36,0,0,1-.5.48,1.46,1.46,0,0,1-.73.18h-.82a1.25,1.25,0,0,1-1.19-.55,1.85,1.85,0,0,1-.18-.91v-.18a7.49,7.49,0,0,1-1.1.82,8,8,0,0,1-4.43,1.23,8.89,8.89,0,0,1-3.7-.77A9.38,9.38,0,0,1,130,21.8a10,10,0,0,1-1.94-3.09,9.84,9.84,0,0,1-.71-3.77,10.61,10.61,0,0,1,.68-3.79A9.89,9.89,0,0,1,130,8a8.57,8.57,0,0,1,2.93-2.08,8.77,8.77,0,0,1,3.65-.78,9.56,9.56,0,0,1,2.47.32,8.26,8.26,0,0,1,2.1.92,6.56,6.56,0,0,1,1.05.87V7a1.69,1.69,0,0,1,.28-.87,1.23,1.23,0,0,1,1.19-.59Zm-3.84,13.8a6.58,6.58,0,0,0,1.16-1.94,7,7,0,0,0,0-4.87,6.32,6.32,0,0,0-1.16-2,5.84,5.84,0,0,0-1.74-1.33,5.56,5.56,0,0,0-4.43,0,6,6,0,0,0-1.81,1.33,5.63,5.63,0,0,0-1.16,2,7.19,7.19,0,0,0-.41,2.42,6.59,6.59,0,0,0,.43,2.4,6.14,6.14,0,0,0,1.19,1.94,6.06,6.06,0,0,0,1.76,1.33,5.68,5.68,0,0,0,4.43,0A5.24,5.24,0,0,0,140.55,19.33Z"/><path class="cls-1" d="M157.51,21.44s0,.06,0,.11.07.13,0,.17l-.22.27a.2.2,0,0,0,0,.08l0,0,.07-.09.18-.08V22s-.05.07-.08.07,0,.14-.06.14a.29.29,0,0,0-.09.15.3.3,0,0,1-.12.15l0,.13-.17.22-.19.26-.07.09-.1.1a4.46,4.46,0,0,0-.39.32.51.51,0,0,0-.13.12,2.71,2.71,0,0,1-.24.25,1,1,0,0,1-.2.16.32.32,0,0,0-.17.15.65.65,0,0,1-.17.16l-.1.07c-.08,0-.21.13-.22.21l0,0c-.06,0-.09,0-.11,0l-.07.12a.86.86,0,0,1-.27.22.39.39,0,0,0-.2.16,1.07,1.07,0,0,1-.52.28.43.43,0,0,0-.18.05,1.24,1.24,0,0,1-.47.16.52.52,0,0,1-.3,0l-.11,0s-.09,0-.12,0-.25-.08-.36-.1a.86.86,0,0,1-.61-.5l-.4-.66a2.51,2.51,0,0,1-.11-.42,3.25,3.25,0,0,1,.15-1.33l.19-.46.19-.46.17-.4a4.28,4.28,0,0,1,.44-.84,4.08,4.08,0,0,1,.78-.83,1.53,1.53,0,0,1,.66-.38,1,1,0,0,1,.8.1.87.87,0,0,1,.23.08,1.27,1.27,0,0,0,.21.14.27.27,0,0,1,.07.1h0c.12.09.34.5.27.65a2.06,2.06,0,0,1-.63,1.13l-.21.28-.21.27c0,.06-.08.09-.1.09l-.18.1a1.17,1.17,0,0,1-.15.16,2.15,2.15,0,0,1-.67.49s-.05,0-.05,0a.09.09,0,0,0-.08,0,.67.67,0,0,0-.27,0,.08.08,0,0,1-.08,0s-.08,0-.1.06h-.06l-.05,0-.08.09-.06.12s0,0,0,.05,0,0,0,.05a.61.61,0,0,1-.1.26l.11,0h-.13s0,.06,0,.05v.06h-.11a3.11,3.11,0,0,1,0,.41s0,.09-.12.12c.09,0,.12.07.13.18a.33.33,0,0,0,.05.16v.13a1.28,1.28,0,0,1,.32-.06,1.43,1.43,0,0,0,.29-.09l.26-.12.23-.1.46-.28a3.07,3.07,0,0,0,.46-.27,1,1,0,0,0,.25-.17l.23-.19a.82.82,0,0,0,.22-.16,1.72,1.72,0,0,1,.18-.13l.6-.48.37-.32.37-.31s0,0,0,0l0,0s0,0,0,0h.05a.22.22,0,0,0,0,.11l.28-.19-.15-.12c.11,0,.16,0,.15-.1s0,0,0,0,0,0,0,0l.05,0,0,0H157s0,0,.06,0,0-.05,0-.05H157l.1-.09s.05,0,.07-.06l0,0s0,0,0,.05,0,0,.06,0l.07-.09h-.06s0,0,0,0a.77.77,0,0,0,.15-.16,1.83,1.83,0,0,0,.17-.15l0,0v.05A.07.07,0,0,0,157.51,21.44Zm-4.61.27c.23.06.5-.22.76-.52a1.75,1.75,0,0,0,.46-.93,3.73,3.73,0,0,1-.48.33,1,1,0,0,1-.24.25.37.37,0,0,0-.15.37s0,0-.07.06v0l-.08.09-.07.09,0,.08a.07.07,0,0,1,0,.06A.37.37,0,0,1,152.9,21.71Zm1.32,2.38h.06v0S154.25,24.06,154.22,24.09Zm2.64-1.67,0,0a.11.11,0,0,1-.05,0l-.07.06a.64.64,0,0,1-.25.19.3.3,0,0,0-.1.15l-.07.09v0c0,.06,0,.09-.07.09a.23.23,0,0,0-.1.07c-.2.16-.32.28-.53.42a5.56,5.56,0,0,1-.57.42,2.26,2.26,0,0,0-.28.2.06.06,0,0,1-.05,0,.31.31,0,0,0-.3.23.06.06,0,0,1,0,0,.54.54,0,0,1,.21,0,.66.66,0,0,0,.21-.08.44.44,0,0,1,.21-.08s0,0,0,0v0a1.18,1.18,0,0,1,.25-.25l.15-.1.1-.09s.05,0,.07-.06l.1-.1a5.13,5.13,0,0,0,.47-.38,2.91,2.91,0,0,1,.47-.44s0,0,0,0l.05,0v0h-.05A.78.78,0,0,1,156.86,22.42Zm-2,1.24s0,0,0,.05l.1-.09s0,0,.05,0l0,0h0l-.05.06h0A.09.09,0,0,1,154.88,23.66Zm.5-.38a.41.41,0,0,0-.12.09l-.15.13C155.24,23.51,155.32,23.42,155.38,23.28Zm.23-.17c.13,0,.18-.07.2-.1s.13-.1.2-.14.1-.09.18-.13l.07-.09s0,0,.05-.06a.24.24,0,0,1,.15-.12.26.26,0,0,0,.12-.16.08.08,0,0,1-.08,0s-.08,0-.1.07a.44.44,0,0,0-.18.15.87.87,0,0,1-.22.17l-.39.37-.16.1C155.65,23.22,155.62,23.22,155.61,23.11Zm.68-.19h0l0,0Zm.23-.19h0l0,.06,0,0S156.49,22.76,156.52,22.73Zm.19-.65s0,0-.05,0v0s0,0,0-.06S156.71,22.05,156.71,22.08Zm.24.19,0,.06C157,22.32,157,22.29,157,22.27Zm0-.27.07-.09s0,0,0,0l0,0-.05,0S156.94,22,157,22Zm.12.15s0,0,0,0l0,0,0-.06Zm.32-.56v0h0v0Z"/><path class="cls-1" d="M161.37,18.58c-.13.1-.14.21-.09.39l-.14,0s0,0,0,.05l.1-.07.08.27a.22.22,0,0,0-.1.06l-.09.12,0,0s.05,0,.12-.13l-.17.41v0s0,0,0,0,.05.19,0,.25a1.6,1.6,0,0,0-.24.49c0,.11-.08.23-.1.31a.23.23,0,0,1-.11.18.54.54,0,0,0-.16.32,1,1,0,0,0-.06.14c0,.09,0,.14,0,.17l-.12.12-.05.23-.06.2a4,4,0,0,1-.54,1.21s0,.05-.07.09a3.36,3.36,0,0,1-.15.39c-.06.15-.13.27-.15.35a.45.45,0,0,1-.12.12c0,.06-.09.12-.14.21l-.3.42a5.49,5.49,0,0,1-.44.41.25.25,0,0,1-.34-.07l-.18-.12c0,.08,0,.11,0,.11s-.16,0-.2-.11,0-.05-.09,0a.28.28,0,0,1-.18-.09,2.18,2.18,0,0,1-.33-.26.71.71,0,0,1-.15-.15,2.69,2.69,0,0,1-.11-.45,3.1,3.1,0,0,1,0-.43l0-1.15,0-.47c0-.14,0-.3,0-.44l0-1.34c0-.24,0-.49,0-.73l0-.16s0-.06,0-.11a.26.26,0,0,1,.19-.21,3.09,3.09,0,0,0,.34-.1c.09,0,.14,0,.2,0a.42.42,0,0,1,.22.05c.18-.13.42.09.46.22l0,.13s0,.06,0,.11a1.68,1.68,0,0,0,0,.31s0,.08,0,.13a.4.4,0,0,1,0,.19,3.7,3.7,0,0,0,0,.46,1.74,1.74,0,0,1-.05.47l0,.44,0,.44-.06.85,0,.22a2.08,2.08,0,0,1,0,.25l0,.25s0,0,0,0l.26-.33a3.89,3.89,0,0,1,.24-.44,3.48,3.48,0,0,0,.23-.38v.05h0l.22-.46.14-.24a.25.25,0,0,1,.14-.18s0,0,0,0v0s0,0,0,0,.12-.15.23-.14a.08.08,0,0,0,0,.08l0,.11a.18.18,0,0,0,.08-.23l.1-.09,0-.09c.07-.09.11-.21.18-.3a.61.61,0,0,0,.13-.31,1,1,0,0,1,.16-.27.25.25,0,0,0,0-.11.08.08,0,0,1,0-.11l.19-.21a.66.66,0,0,0,.09-.15.46.46,0,0,1,.07-.14l0-.16c-.15-.12-.11-.21.07-.31,0,0,0,0,0,0v0c0,.13.1.13.14,0l-.06,0a.09.09,0,0,1-.08,0c0-.06,0-.09.07-.06l.09.07a1.86,1.86,0,0,0,.35-.34l-.24-.11a.88.88,0,0,0,0-.2c.1.21.16.23.27,0a.44.44,0,0,0,.17-.16A.18.18,0,0,1,161.37,18.58ZM159,22.38l.09-.18C159,22.22,159,22.19,159,22.38Zm.28-.64-.06.26c-.13,0-.16,0-.09.12s.13-.05.09-.12l.15-.18A.15.15,0,0,0,159.32,21.74Zm.26-.55-.25.2.1-.29.17,0A.1.1,0,0,1,159.58,21.19Zm0-.27c0-.08-.07-.1-.07-.13l.13,0s.05,0,0-.12a.07.07,0,0,1,0-.05l.06.05c0,.13,0,.19-.08.23s0,0,0,0S159.65,20.91,159.63,20.92Zm.14-.4a.29.29,0,0,0,0-.17c.08,0,.12-.09.21,0l-.06.11-.07.18C159.81,20.62,159.78,20.6,159.77,20.52Zm.22.68.15-.1C160,21.09,160,21.12,160,21.2Zm.07-1a.2.2,0,0,0-.11.06,1.3,1.3,0,0,1,0-.19c.07,0,.13,0,.17.09S160.08,20.15,160.06,20.16Zm.09-.4s0-.06.07-.06h0l-.07.14v0S160.15,19.79,160.15,19.76Zm.12-.12s0,0,0-.05a.59.59,0,0,1,.22-.05A.12.12,0,0,1,160.27,19.64Zm.61-1c-.06.14,0,.16-.2.11l.15-.1Z"/><path class="cls-1" d="M166.49,20.84a2.49,2.49,0,0,1-.22.65,2.66,2.66,0,0,0-.17.4,2.93,2.93,0,0,1-.39.65,2.71,2.71,0,0,1-.24.25.3.3,0,0,0-.17.18,1.67,1.67,0,0,1-.16.24l-.08.06-.07.06-.07.09a1.71,1.71,0,0,1-.6.51,1.12,1.12,0,0,0-.22.16,1.13,1.13,0,0,1-.23.17h-.08s-.08,0-.1,0a4.07,4.07,0,0,1-.6,0,.56.56,0,0,1-.49-.18s0-.05-.09-.05a.57.57,0,0,1-.44-.3,1.07,1.07,0,0,1-.23-.33,1,1,0,0,1-.2-.33.28.28,0,0,1,0-.22.4.4,0,0,0,0-.19.49.49,0,0,1,.05-.3l.05-.25a.74.74,0,0,1,.13-.29c.1-.26.3-.47.55-.4a.64.64,0,0,1,.48.38,1.49,1.49,0,0,1,.11.43,1.48,1.48,0,0,0-.35.77.06.06,0,0,0,0,.09v.08c-.1,0,0,.11,0,.19s.24.16.42.06l.25-.14a3.92,3.92,0,0,0,1-1,4.81,4.81,0,0,0,.53-.8l.23-.44.19-.43a.77.77,0,0,0,.06-.15c0-.05,0-.1,0-.13s0-.11,0-.17,0-.11,0-.2a1.71,1.71,0,0,0-.06-1c-.12-.29-.29-.4-.58-.26a2.94,2.94,0,0,0-.8.56l-.44.46s-.05,0-.05.06l-.07.07a1.83,1.83,0,0,1-.17.15l-.2.19a2.26,2.26,0,0,1-.52.47.27.27,0,0,0-.11.18,2,2,0,0,1-.09.2s0,0,0,.05l-.07.1,0,0s0-.08,0-.11a.08.08,0,0,1,0-.08V21h-.05a.55.55,0,0,1-.11.23,1.91,1.91,0,0,0-.16.27l-.13.23-.14.26v-.13s0-.08,0-.11,0-.09,0-.12l0-.09c-.11-.06,0-.19.21-.35l-.12-.09s0,0,.07,0H162a.27.27,0,0,0,.14-.2.77.77,0,0,0,.06-.15.48.48,0,0,0,.09-.14s0-.09,0-.12.05-.11.14-.21a2,2,0,0,0,.26-.33l.17-.21a.25.25,0,0,0,0-.16.14.14,0,0,1,.1,0s0,0,.05,0l.22-.25.21-.27s.05,0,.13-.07c-.08,0-.14,0-.13.07s-.1,0-.18.05a.83.83,0,0,0-.14.21.64.64,0,0,1-.2.16s0,0,0-.05l0,0a.87.87,0,0,0,.2-.16.51.51,0,0,1,.14-.15,1,1,0,0,0,.2-.16.71.71,0,0,1,.15-.15c.07,0,.09-.1.12-.13a1.61,1.61,0,0,1,1.36-.27.34.34,0,0,1,.3.07.07.07,0,0,0,.09.05c.3,0,.43.14.64.3l0,0s0,.06,0,.05a.23.23,0,0,1,.21.17l.1.1a1,1,0,0,1,.16.2A3.37,3.37,0,0,1,166.49,20.84Zm-4.54.07h0V21S162,20.94,162,20.91Zm.1-.06s0,0,0-.06h0Zm.09.59h0l.07-.09A.14.14,0,0,1,162.14,21.44Zm0-.79,0-.11a.12.12,0,0,0,.11,0v.06l-.07.09Zm.22-.44v.14a.32.32,0,0,1-.12.1s0-.06,0-.09S162.26,20.3,162.33,20.21Zm.21-.29c0,.13-.12.2-.21.29A.28.28,0,0,1,162.54,19.92Zm.36-.4s0,0-.05,0l0,.09a.68.68,0,0,0-.12.12,1.14,1.14,0,0,1-.14.16c0-.06,0-.08,0-.11a2.73,2.73,0,0,1,.33-.43h0C162.92,19.46,162.92,19.49,162.9,19.52Zm-.16,1.19s0,0,0,0v0s0,0,0,0v0Zm1.07-2,0,0s-.05,0-.05.06l0,.06,0,0A.28.28,0,0,1,163.81,18.67Z"/><path class="cls-1" d="M173.29,11.93s0,.08,0,.16,0,0,0,.06a.07.07,0,0,1,0,.06.47.47,0,0,0-.12.42v.08a.07.07,0,0,0,0,.06,1.31,1.31,0,0,0-.11.42.54.54,0,0,1-.18.35s0,0,0,0v0a3.18,3.18,0,0,1-.42,1.06l-.34.8-.06.12a.44.44,0,0,1-.1.15.83.83,0,0,0-.16.26,1.34,1.34,0,0,1-.15.29l-.12.15a.75.75,0,0,0-.17.21.82.82,0,0,1-.17.35,2.54,2.54,0,0,0-.45.63,1.36,1.36,0,0,1-.25.36,3.49,3.49,0,0,0-.26.35c-.1.12-.19.24-.29.34a1.11,1.11,0,0,0-.16.24.75.75,0,0,1-.22.19,1.08,1.08,0,0,0-.22.21,1.73,1.73,0,0,1-.51.36c-.1,0-.2.11-.33.18l0,.06s-.05,0-.05.06a7.74,7.74,0,0,0-.18,1.9,1.53,1.53,0,0,0,.4,1.05.79.79,0,0,0,.85,0,4,4,0,0,0,1.21-1l1.16-1.5.28-.42.25-.38c.17-.21.05,0,.14-.21l.16-.29.09-.1c0-.06.07-.11.1-.14s0-.12.06-.12a.69.69,0,0,0,.09-.15v-.05s0,0,0,0,0,0,.05,0v-.06s0,0,0-.05,0,0,0,.07h0v0a1,1,0,0,0,.18-.29.63.63,0,0,1,.09-.2.77.77,0,0,1,.06-.15l.29-.11c.2.08.22.24.1.45s-.14.15,0,.28l0,0s0,0,0,0l-.05.06a.08.08,0,0,0-.1,0l.06.05,0,.13s0,0,0-.06l0,0a.14.14,0,0,1,0,.16.19.19,0,0,1-.1.1l0,0-.06,0s.05,0,.07-.09l-.07.09v0h.06s0,0,0,0l0,.08h0s0,0,0,.05a.39.39,0,0,0,0,.22.4.4,0,0,1-.12.1.08.08,0,0,0,0,.11s0,0-.13.07h0l-.06.2,0,.23s0,0,0-.09,0-.11,0-.08,0,.11,0,.25-.05.06,0,.09-.06,0-.09,0l0,0s0,.06,0,.09a4,4,0,0,1-.76,1.23s0,.06-.1.07a.58.58,0,0,0-.25.19l-.21.27a.14.14,0,0,0-.05.09.69.69,0,0,1-.19.24.68.68,0,0,0-.12.12s0,0,0,.09a.16.16,0,0,0,.16,0l.09-.12a.71.71,0,0,1-.16.29,5.65,5.65,0,0,1-.89.71,1.62,1.62,0,0,1-1.07.43c-.2,0-.42-.06-.61-.07a2.12,2.12,0,0,1-.55-.26h-.05s0,0,0,0h0l-.24-.14-.2-.14a3.27,3.27,0,0,1-.5-1l-.15-.34a1.4,1.4,0,0,1,0-.86c.21-.11.28.24.06.26l.18.09V20.9a.77.77,0,0,0,.08-.5s0,0,0-.08a.22.22,0,0,1,0-.11l-.18.07c0,.11.13.18-.05.23l0-.3a16.13,16.13,0,0,1,.28-1.59.05.05,0,0,1,.08,0s.05,0,0-.06c0,.11,0,.11-.05.25a.75.75,0,0,1,.06.3s0,0,.06,0a1.41,1.41,0,0,1,.1-.31,1.68,1.68,0,0,0,.07-.33l.13.12a.08.08,0,0,0,.07-.09.14.14,0,0,1,0-.11c-.05,0-.11,0-.14,0a.35.35,0,0,1,0-.3c0-.09.06-.17.07-.28l.16-.51.23-.79.39-1.36c.07-.09.12-.12.21-.08l.08-.23-.15.1c0-.1-.07-.1.11-.2-.13-.12-.05-.16,0-.25l0,.13h0a.13.13,0,0,0,.07-.15l-.11,0,.16-.49c.09.05.14,0,.15-.12l-.15.12c0-.08,0-.1,0-.13l.27-.72.1-.09.15-.1,0,0h-.11v-.05l.21-.49s0-.09,0-.17a.51.51,0,0,0,.15-.13.25.25,0,0,1,.07-.28.52.52,0,0,0,.13-.53h-.08s0,0-.05,0l-.12.34,0-.13-.22.41a.07.07,0,0,1,0,.06h0v0s0,0,.05,0,0,0,0,0l-.11.21c-.08,0-.11,0-.11,0a.08.08,0,0,1,0,.08l.12-.09a.61.61,0,0,1-.11.23.21.21,0,0,0-.07.31l-.25,0a.56.56,0,0,0,.09-.17.77.77,0,0,0,.06-.15l.41-.92.22-.27a1.66,1.66,0,0,1,.37-.78,3.82,3.82,0,0,1,.3-.44s0,0,.05,0l0,0V10a.14.14,0,0,0,0,.11v0l.1-.09,0-.09a1,1,0,0,1,.89-.51A2.32,2.32,0,0,1,173,10a.44.44,0,0,1,.1.16l.11.17a1.75,1.75,0,0,1,.2.61A1.56,1.56,0,0,1,173.29,11.93Zm-5.95,9-.23.08,0-.19a.21.21,0,0,1,.06-.17l.17.09Zm-.06.85,0,0a.08.08,0,0,0,0,.08Zm.27-.27h-.05v.08h0A.12.12,0,0,1,167.55,21.48Zm-.07-1.5s0,0,0,0h0Zm.2-.13a.07.07,0,0,1-.1,0s-.09,0-.1.1l.21,0Zm-.23-.63h0l0-.14s0,0,0,0Zm.22,1.18a.07.07,0,0,1-.06,0v.05s0,.06,0,.09,0,0,0,0a.15.15,0,0,0,0-.09S167.64,20.43,167.67,20.4Zm0-2,0,.14C167.55,18.48,167.54,18.45,167.62,18.41Zm-.05-.21a1,1,0,0,1,.08-.23l0,.22.06-.12,0,.22C167.63,18.27,167.57,18.23,167.57,18.2Zm.25-.38-.18.07c0-.08,0-.14.13-.29a.15.15,0,0,1,0,.08.09.09,0,0,0,0,.08S167.85,17.81,167.82,17.82Zm.13,1s0,0,0,0l-.07.09s0,0,0,.05Zm-.22-1.36h0a12.16,12.16,0,0,0,.37-1.27,8.07,8.07,0,0,1,.4-1.27c.09.07.12.12.12.15s0,.11-.11.2-.28.2-.08.25l-.11.24a.08.08,0,0,0,0,.08v0h0l0,.17a.85.85,0,0,1-.07.25v-.08c-.09.2-.21.35-.1.56a.66.66,0,0,1-.08.23.1.1,0,0,1,0-.09v0H168l-.07.3c.08,0,.11.05.09.08a.14.14,0,0,0,0,.11.15.15,0,0,0-.05.08s0,0-.08,0a.08.08,0,0,0-.08,0S167.73,17.53,167.73,17.5Zm.43.41a.35.35,0,0,0-.14.45Zm0-.44a.15.15,0,0,0-.06.15l0,.21C168.26,17.63,168.29,17.65,168.19,17.47Zm.13-.29a.17.17,0,0,0-.11.23C168.31,17.32,168.36,17.26,168.32,17.18Zm-.21-.6h0v0S168.12,16.61,168.11,16.58Zm.09-.23v.08h0s0-.05,0-.06S168.2,16.38,168.2,16.35Zm0-.22s0,0,0-.05h.05V16l0,.09,0,0Zm.11-.2,0-.13.06,0A.39.39,0,0,1,168.31,15.93Zm.17.77a.36.36,0,0,1,0-.19s0,0,0,0h0a.74.74,0,0,0,0,.44Zm3.73-5.81a.36.36,0,0,0,0-.25.49.49,0,0,1-.08-.21s-.07-.1-.15-.14l-.5.6s0,0,0,.09a.44.44,0,0,0-.08.2.32.32,0,0,1-.09.15c-.18.1-.19.24-.26.38l-.5,1.1a1,1,0,0,0-.13.23l-.33.89a5.47,5.47,0,0,0-.35,1,4.1,4.1,0,0,0-.32,1l-.23.85-.07.09v.08l-.19.48a2.36,2.36,0,0,1-.08.45,2.24,2.24,0,0,0-.13.48.73.73,0,0,1,.14-.16.45.45,0,0,0,.12-.12l.61-.84.22-.24a1.11,1.11,0,0,0,.16-.24,4.74,4.74,0,0,0,.76-1.4l.1-.09a.93.93,0,0,0,.29-.55h.08c.07-.09.16-.24.13-.32a.13.13,0,0,1,0-.16s.07-.06.09-.12l.09-.18a2.62,2.62,0,0,0,.24-.52,1.19,1.19,0,0,1,.1-.28l.09-.17.32-1.19.05-.28a1.2,1.2,0,0,1,0-.27.15.15,0,0,0,0-.16A.11.11,0,0,1,172.21,10.89Zm-3.82,4.54s.05,0,.1,0v0s0,0,0,.05S168.36,15.43,168.39,15.43Zm.13.88s.1-.06.09-.12Zm.09-.14a.15.15,0,0,0,.06-.2.15.15,0,0,0-.07.12Zm.08-1.4-.18.07c0-.08,0-.14.06-.14Zm0,1.09h.06l0-.22a.06.06,0,0,0-.06,0Zm0-1.37-.12.13c0-.2,0-.25.18-.35l.08.29Zm.06,1h0l0,0,.08-.2s0,0,0,0h0Zm0-1.26-.06,0,.44-1.36.23.13a.7.7,0,0,0-.32.53l.09,0a.49.49,0,0,1-.11.2v-.08H169l-.05.25H169Zm.2-.32,0,0a.07.07,0,0,1,0-.06Zm.17.47h0v0Zm.08-.2s0,0,0,0h0Zm.34-.86h0s0,0,0,0v0l0-.05v.05S169.57,13.27,169.58,13.3Zm.15-.54,0,0h0l0,0Zm.11-1,.07-.09a.07.07,0,0,1,0,.06S169.84,11.82,169.84,11.79Zm.33-.66.1.15s0-.06,0-.06a1.11,1.11,0,0,0-.07-.13S170.19,11.12,170.17,11.13Zm1.36,11.26.15-.15C171.69,22.32,171.64,22.38,171.53,22.39ZM170.34,11h0v0h0Zm0-.11h0s0,0,0,0l.06-.17,0,0A.38.38,0,0,0,170.36,10.89Zm.07-.31s0,0,0,0h0Zm1.11,5h0v0S171.54,15.57,171.54,15.55Zm.76,5.25.36-.12V20.6s0,0,0-.06l.16-.26a.26.26,0,0,0,0-.17l.07-.09-.07,0v.05Zm-.46-5.67s-.06,0-.06-.05-.1.07-.13.07l.06,0ZM171.78,13v.08a.06.06,0,0,1,0-.05Zm1.09,6.85c.19,0,.16,0,.22-.16Zm0-.73a.11.11,0,0,1,0,.05l.12-.1v0s0,0,0,0a1.11,1.11,0,0,1-.13.07Zm.17-.21.06,0,.11-.2h0l0,0v0h0v0h0Zm.23.33c-.08,0-.1.12,0,.25l-.05.06v0l.05-.09h0a1,1,0,0,0,.16-.26c0-.08,0-.14-.07-.15a.14.14,0,0,0,0,.11A.07.07,0,0,1,173.23,19.25Zm.06-.86,0,0s.05,0,.05-.06l-.06,0S173.32,18.36,173.29,18.39Zm.19.66s.05-.06.07-.06h-.05l0,0Zm.14-.42,0-.09a.15.15,0,0,0,.09,0s-.05.06-.07.11Zm.15-.08,0,0S173.78,18.58,173.77,18.55Zm0,0,0,0h0Z"/><path class="cls-1" d="M177.42,16.68c-.12.09-.13.2-.09.39h-.13s0,0,0,.05l.1-.06.09.26a.17.17,0,0,0-.1.07l-.1.12,0,0s.05,0,.13-.12l-.17.4v0s0,0,0,0a.26.26,0,0,1,0,.24,1.32,1.32,0,0,0-.24.49,1.28,1.28,0,0,0-.1.32c0,.08,0,.14-.12.17a.5.5,0,0,0-.15.32.42.42,0,0,0-.07.15.45.45,0,0,1,0,.16l-.12.13-.06.22-.06.2a4,4,0,0,1-.54,1.21s0,.06-.07.09-.08.25-.14.4a3.64,3.64,0,0,0-.15.34.68.68,0,0,1-.12.13,1,1,0,0,0-.14.2l-.31.42a4.2,4.2,0,0,1-.44.41.23.23,0,0,1-.33-.07l-.18-.12c0,.09,0,.11,0,.12s-.17,0-.21-.12,0-.05-.09,0a.25.25,0,0,1-.17-.09,1.5,1.5,0,0,1-.33-.26.77.77,0,0,1-.16-.15,2.51,2.51,0,0,1-.1-.45,2,2,0,0,1,0-.43l0-1.15,0-.47c0-.13,0-.29,0-.43l0-1.34a5.86,5.86,0,0,0,0-.73l0-.17s0,0,0-.11a.27.27,0,0,1,.2-.21,1.4,1.4,0,0,0,.34-.1c.08,0,.14,0,.19,0a.45.45,0,0,1,.23,0c.17-.13.41.09.46.22v.14s0,.05,0,.11a1.67,1.67,0,0,0,0,.3.11.11,0,0,0,0,.13.38.38,0,0,1,0,.19,2.64,2.64,0,0,0,0,.47,3.56,3.56,0,0,1-.05.47l0,.44,0,.44L174,21l0,.21a.7.7,0,0,1,0,.25l-.05.25s0,0,0,0l.26-.33c.07-.14.16-.29.25-.44a3.17,3.17,0,0,0,.23-.38v.06h0l.22-.46.13-.23a.23.23,0,0,1,.15-.18s0,0,0,0v0s0,0,0,0,.12-.15.23-.13a.09.09,0,0,0,0,.07v.11c.1-.07.12-.15.08-.23l.1-.09.05-.09c.07-.09.11-.2.18-.29a.63.63,0,0,0,.12-.32.83.83,0,0,1,.16-.26.21.21,0,0,0,0-.12.07.07,0,0,1,0-.1l.2-.22a.85.85,0,0,0,.09-.14.77.77,0,0,1,.06-.15l0-.16c-.15-.12-.1-.21.07-.31,0,0,0,0,0,0v0c0,.14.09.13.14,0a.07.07,0,0,0-.06,0,.07.07,0,0,1-.08,0c0-.05,0-.08.07-.06l.09.07a1.82,1.82,0,0,0,.34-.34l-.23-.11a.49.49,0,0,0,0-.19c.11.2.16.22.28,0a.65.65,0,0,0,.17-.16A.19.19,0,0,1,177.42,16.68Zm-2.33,3.79.09-.17C175.05,20.31,175,20.29,175.09,20.47Zm.28-.63-.05.25c-.14,0-.16,0-.09.12s.13,0,.09-.12l.14-.18S175.43,19.86,175.37,19.84Zm.26-.55-.25.19.11-.28.16,0A.06.06,0,0,1,175.63,19.29Zm.05-.28a1.11,1.11,0,0,0-.07-.13.29.29,0,0,0,.13,0s.06,0,0-.12a.11.11,0,0,1,0,0l.06,0c0,.14,0,.19-.08.23s0,0,0,0S175.71,19,175.68,19Zm.15-.4s0-.08,0-.16.13-.1.22,0l-.07.12-.06.17S175.84,18.69,175.83,18.61Zm.21.68.16-.1C176.09,19.18,176,19.21,176,19.29Zm.07-1a.17.17,0,0,0-.1.07.92.92,0,0,1,0-.2c.08,0,.14,0,.18.09A.17.17,0,0,1,176.11,18.25Zm.09-.39a.18.18,0,0,1,.08-.07h0l-.06.14v0S176.2,17.88,176.2,17.86Zm.12-.13s0,0,0-.05a.8.8,0,0,1,.21-.05C176.49,17.74,176.41,17.78,176.32,17.73Zm.62-1c-.06.15,0,.17-.21.11l.16-.1Z"/><path class="cls-1" d="M182.82,17.75v0s-.07.06-.12.12v-.08h0a.09.09,0,0,0,0,.07s0,.06-.08.07a.19.19,0,0,0-.05.19.41.41,0,0,0,.12-.09l.1-.1s0,0,0,0-.06.17-.08.25l-.08.29s0,0,.05,0h0l0,0s0,0-.05,0l0,.08a.48.48,0,0,1-.12.21,1.3,1.3,0,0,0-.1.25,2.21,2.21,0,0,1-.27.53l0,.06a.08.08,0,0,0,0,.11l.07-.1h0s0,0,0,0,0,.06,0,.09a1.44,1.44,0,0,1-.36.61.34.34,0,0,0-.14.21l-.14.24a2.72,2.72,0,0,1-.67.76l-.22.22c-.17.15-.29.33-.53.36,0,0-.11,0-.13.07a1.13,1.13,0,0,1-.18.07.77.77,0,0,1-.52,0c-.11,0-.23-.05-.34-.07s-.2-.05-.23-.1,0-.08-.1-.13a.51.51,0,0,1-.23-.16,1.52,1.52,0,0,0-.22-.22,1,1,0,0,1-.38-.69c0-.33-.05-.62-.06-.92a.7.7,0,0,0,0-.25.56.56,0,0,1,0-.22,2.24,2.24,0,0,0,.13-.48l.18-.59c.06-.2.14-.4.2-.6l.18-.59a.53.53,0,0,1,.13-.26l.13-.27a.34.34,0,0,1,.28-.19l.24,0s.11,0,.2.08.07.11.09.1a.34.34,0,0,1,.26.11.22.22,0,0,1,.17.25.33.33,0,0,0,0,.17.71.71,0,0,1,0,.3c0,.05,0,.11,0,.14v.05a.15.15,0,0,0,0,.09.29.29,0,0,0,0,.16.59.59,0,0,1,0,.17,2.41,2.41,0,0,0-.26.77l-.05.08,0,.09a.67.67,0,0,0-.1.34,1.3,1.3,0,0,1-.14.64,2.22,2.22,0,0,0-.09,1.05.17.17,0,0,0,0,.11.8.8,0,0,0,.52-.23l.89-.76a4.29,4.29,0,0,0,.43-.49.27.27,0,0,1,.25-.22,1.27,1.27,0,0,1,.22-.38,1.19,1.19,0,0,0,.26-.33s0,0,0,0v.06s0,0,0,0,0,0,0,0l.2-.35.1-.12.12-.13s0,0,0,0,0,0,0,.05l-.07.1a.12.12,0,0,1-.08,0,1.19,1.19,0,0,1,.35-.45l.14-.18a.63.63,0,0,1,.12-.18h.08a.07.07,0,0,0,.06,0S182.79,17.76,182.82,17.75Zm-3.32,1.71h0v0S179.47,19.46,179.5,19.46ZM179.43,14a.88.88,0,0,1,.3.07.41.41,0,0,0,.33,0c.19,0,.25.21.29.37a.44.44,0,0,1,0,.28l0,.33c0,.11-.06.22-.07.33l-.21.11-.15.1a.21.21,0,0,0-.14,0,.43.43,0,0,1-.48-.32l-.12-.4-.13-.37C178.9,14.21,179.13,14,179.43,14Zm1.81,5.84a.14.14,0,0,1-.05.09h0s0,0,0,0a.07.07,0,0,1,0-.06v0Zm.9-.93-.22.28v-.14L182,19l.08-.07,0,0s-.05,0-.05.06l-.07.09-.07.12-.07.12a.18.18,0,0,0-.1.06l0,0a.15.15,0,0,0,.08,0l-.12.12a.41.41,0,0,0-.29.34,1.22,1.22,0,0,1,.27-.23,1.27,1.27,0,0,0,.25-.22l.17-.21a.69.69,0,0,0,.08-.23h.05v0S182.16,18.92,182.14,18.92Zm-.36.43V19.3l0,0Zm.09-.58v0l0,0v0S181.87,18.74,181.87,18.77Zm.15-.1s0,0,0-.06h0Zm.47-.44c-.12.09-.17.18-.13.26a.44.44,0,0,0-.17.16l-.08.09c.06,0,.1.07.1.09l.07-.06s0,0,.05-.06a.1.1,0,0,1,0-.17v-.05l.09-.12.07-.12S182.52,18.23,182.49,18.23Zm.1.37.06,0v-.05A.06.06,0,0,0,182.59,18.6Zm.29-1h-.1v0a.15.15,0,0,0,.08,0A.08.08,0,0,1,182.88,17.64Z"/><path class="cls-1" d="M192,16.39a.31.31,0,0,1-.1.12c-.13,0-.17.16-.24.27v0s0,0,0,0l-.06-.05s0,0,0,.06,0,.17-.11.18l-.24.11a.18.18,0,0,1-.05.22l-.07.12c0,.11-.09.17-.18.27l-.15.12a1.37,1.37,0,0,0-.34.34c0,.09-.1.12-.18.16l0,.06s0,0-.05,0v.06c.06,0,.07.1,0,.14s0,0,0,0h0a.37.37,0,0,1-.15.08c-.11,0-.18.1-.08.23,0,0,.16,0,.09.07a.68.68,0,0,1-.12.12l0,0s0-.06,0-.05h0l.07.05v0c.06.08.12.1.17,0l0-.09s0,0,.05,0h0v0a.07.07,0,0,0,0,.06c0,.11-.06.14-.18.13a1.11,1.11,0,0,1,.07.13.24.24,0,0,0-.14.18c0,.08-.09.14-.17.18a.4.4,0,0,0-.18.27,1.25,1.25,0,0,1-.24.27l-.1.1-.1.12-.07.09a4.78,4.78,0,0,1-.59.53.52.52,0,0,1-.2.13.44.44,0,0,0-.2.14.35.35,0,0,1-.27.06s-.08,0-.11-.05-.08,0-.11,0-.24,0-.4-.19c-.1.09-.14.18-.25,0s0,0-.05,0a.07.07,0,0,1-.06,0,.43.43,0,0,0-.26-.33l0-.44,0-.44a1.14,1.14,0,0,1,.12-.39l0-.05a3.67,3.67,0,0,1,.09-.42s0-.06.05-.06l0-.06a.24.24,0,0,1,0-.3.25.25,0,0,0,0-.28s.06,0,.08,0h0l-.12-.09s0-.06.07-.09.06,0,0-.08l.08-.67a6,6,0,0,1,.06-.66l0,.06s-.08,0-.05.06,0,0,0,0l-.22.19-.25.2h-.06a.26.26,0,0,1-.14.21.78.78,0,0,0-.2.16v0s0,0,0,0a.41.41,0,0,0-.12.09l-.1.12v0s0,0,0,0V18h0s0,0,0,0l0,0c0,.09-.09.15-.11.2a.67.67,0,0,1-.19.22l-.08.06c0,.06-.09.15-.11.15l-.07.09c-.09,0-.11,0-.07.12s0,0,0,.08a1.8,1.8,0,0,0-.19.24l-.22.25c-.09.12-.18.27-.27.41s-.21.3-.31.45-.2.32-.32.47a.84.84,0,0,1-.16.24,1,1,0,0,0-.2.21.18.18,0,0,0,0,.09c0,.06,0,.09-.05.09s-.07,0-.1.07l-.2.1a.82.82,0,0,0-.27.25.83.83,0,0,1-.19.24l-.1.12-.18-.14-.06.12-.1-.07s0,0-.06-.05A.16.16,0,0,0,182,22a.13.13,0,0,1-.11,0,2.55,2.55,0,0,1-.27-.4s0-.08,0-.13l.11-.43a2,2,0,0,0,.08-.22l.06-.23a.53.53,0,0,1,.11-.23l0,0c0-.13,0-.21.08-.25a1,1,0,0,1,.09-.59.54.54,0,0,0,.11-.23l.05-.25a3.52,3.52,0,0,1,.25-.71l.24-.71a2.56,2.56,0,0,0,.1-.34,3.28,3.28,0,0,1,.27-.69,3,3,0,0,0,.18-.32c0-.06.1-.07.21-.05a.29.29,0,0,0,.14,0l.12.06a.27.27,0,0,0,.23.14c.2,0,.23.11.17.28s0,.11,0,.17a.16.16,0,0,0,0,.16.68.68,0,0,1-.14.42.86.86,0,0,0-.11.24l-.06.17a.53.53,0,0,1-.11.23.14.14,0,0,0,0,.11.81.81,0,0,1-.12.37c0,.08-.06.17-.08.26s-.06.17-.08.25a.71.71,0,0,1-.16.29l0,.22a.28.28,0,0,0,.12-.13c.21-.27.4-.53.59-.8a8,8,0,0,1,1.07-1.33l.88-.87.37-.31.15-.13s.1,0,.18,0a.23.23,0,0,0,.1-.07l.08-.06a.36.36,0,0,1,.24,0l.14,0c.08,0,.1,0,.11,0a.13.13,0,0,0,.14.06.28.28,0,0,1,.17,0s-.08,0-.1.06-.11,0-.13.07.07.1.15.09.33-.17.33.05c0,0,.06.07.15.09l-.07.17c.09.07.15.12.16.2l0,.24a1.54,1.54,0,0,1,0,.85s0,0,0,.05a.14.14,0,0,1,0,.11,2.4,2.4,0,0,1-.16.73v.08a1.77,1.77,0,0,1-.09.59,1.36,1.36,0,0,1-.1.36.87.87,0,0,0,0,.36s-.05,0-.07,0,0,0,0,0,0,0,0,0,0,0,.05,0a4.06,4.06,0,0,1,.73-.72,7.34,7.34,0,0,0,.72-.63l.37-.31c.27-.25.51-.53.78-.81l.15-.1a.71.71,0,0,0,.15-.15,1.87,1.87,0,0,1,.31-.34,1.83,1.83,0,0,0,.17-.15,1.71,1.71,0,0,0,.25-.22c.15-.13.32-.29.62-.51v.08l0,.08s0,0-.05,0h0l0,0,0,0C192.15,16.18,192.08,16.3,192,16.39Zm-8.75,3.27h0a.12.12,0,0,1,0,.08ZM184,20l0,0s0,0,0,0l0,0S184,20,184,20Zm.05-.47-.05,0v0s0,0,0,.05l0,0a.07.07,0,0,0,0-.06Zm.62-.78h-.11l0,.06a.07.07,0,0,1,0,.06l0,0,.07-.09S184.66,18.79,184.68,18.76Zm-.07.06a.12.12,0,0,0-.06,0S184.6,18.8,184.61,18.82Zm2.92-.15,0,0,0,0Zm2,.85h-.08l.09,0Zm.2-.35a.2.2,0,0,1-.11,0l0,0a.07.07,0,0,1,0,.06l0,0a.11.11,0,0,0,.1,0S189.67,19.18,189.69,19.17Zm.08.16,0,0,0,0,0,0S189.74,19.33,189.77,19.33Zm.38-.67,0,0S190.12,18.66,190.15,18.66Zm0,.26,0,0S190.21,18.92,190.18,18.92Zm.29-.33-.07.12-.09.12C190.29,18.69,190.34,18.61,190.47,18.59Zm.05-.28s-.05.06-.08.06,0,0,0,0,.06,0,.08-.06Zm0,.17a.09.09,0,0,1,.08,0v0s-.05,0-.05,0Zm.34-.37a.07.07,0,0,1,0,.06l-.05.06C190.74,18.15,190.77,18.09,190.85,18.11Zm.24-.93s0,0,0-.05a.71.71,0,0,0-.15.15l.19,0Zm-.06.61h.08a1,1,0,0,1-.09.14.09.09,0,0,1,0-.08Zm.35-.94c-.18,0-.16,0-.14.15C191.31,16.91,191.36,16.88,191.38,16.85Zm.09.07h0v0h0Zm0-.17,0,0,0,0Zm.06.1h.08C191.63,16.9,191.61,16.9,191.57,16.85Zm.32-.56h0v0h0Z"/><path class="cls-1" d="M200,15.9v0l0,0s0,0,0,0,0,.06-.05.06l0,.09a.17.17,0,0,0,.11,0v.06a.86.86,0,0,0-.16.18,1.35,1.35,0,0,1-.2.21l.15.12a.23.23,0,0,1-.1.07.41.41,0,0,0-.12.09c.06.08.07.16,0,.2s-.15.12-.16.21l.1-.07.07-.06s0,0,.05-.06l0,0-.07.06-.08.07c0,.05,0,.08-.07.09a.31.31,0,0,0-.17.18l0,0a.07.07,0,0,1,0,.06.36.36,0,0,0-.18.16.5.5,0,0,1-.2.13l-.05.06a.3.3,0,0,1-.13.21l-.2.18h0s0,0-.05,0a3.31,3.31,0,0,1-.41.46,1.83,1.83,0,0,1-.17.15l-.2.19a1.16,1.16,0,0,0-.24.25,2.32,2.32,0,0,0-.26.3,1.77,1.77,0,0,1-.35.26s-.05,0-.05.06,0,.12-.09.15l-.6.51s0,.08,0,.11a.18.18,0,0,1,0,.13,1.06,1.06,0,0,1,0,.44,1.46,1.46,0,0,1-.09.21,1.28,1.28,0,0,0-.11.44.27.27,0,0,1-.1.29,1,1,0,0,1-.06.61.16.16,0,0,0,0,.14,2.05,2.05,0,0,0-.07.31c0,.11-.06.22-.08.31s0,.14,0,.19l0,.22-.12.4-.23.82a12,12,0,0,1-.51,1.64l-.08.28a1.66,1.66,0,0,0-.1.29,1.74,1.74,0,0,1-.15.4c-.06.11-.1.23-.17.37a.36.36,0,0,0,0,.14.21.21,0,0,1,0,.14,2.17,2.17,0,0,1-.2.35s0,.06,0,.11l-.06.17a.23.23,0,0,1-.12.18.13.13,0,0,0,0,.11.5.5,0,0,1-.28.41l0,.26s0,0-.05,0,0,0,0,0l0,0v0a.63.63,0,0,0,0,.14.37.37,0,0,1-.07.14.37.37,0,0,0-.1.26.58.58,0,0,1-.11.26,1.85,1.85,0,0,0-.24.47l-.21.35c-.06.11-.13.23-.2.38s-.13,0-.14.12a.32.32,0,0,1-.14.21.11.11,0,0,0,0,.11c0,.06-.05.12-.07.15a.39.39,0,0,1-.2.18s0,0,0,.06a.28.28,0,0,1,0,.12l-.44.46a.62.62,0,0,1-.25.19l-.31.15a1.59,1.59,0,0,1-1.19.09,1.33,1.33,0,0,1-.44-.25c-.09-.07-.16-.17-.25-.25a.91.91,0,0,1-.24-.24.76.76,0,0,1-.13-.17l-.13-.15a1,1,0,0,1-.32-.65l0-.29a1.4,1.4,0,0,1,0-.88,2.18,2.18,0,0,1,.08-.42.58.58,0,0,1,.11-.2l.08-.09v0l0,0s0,0-.05,0-.07-.15,0-.18a.69.69,0,0,0,.12-.1v.11s0-.06,0-.11l0-.06c.07-.06.07-.12,0-.17a.07.07,0,0,1,.07,0s.1-.1,0-.14,0-.05,0-.08.19-.05.09-.18a.41.41,0,0,1,.06-.22c0-.06.07-.09,0-.09a.2.2,0,0,0,.12-.12.35.35,0,0,1,.1-.12.28.28,0,0,0,.14-.18l.06-.18a1.11,1.11,0,0,0,.11-.25v-.08a.27.27,0,0,1,.1-.07l-.06,0c.18-.05.17-.18.18-.32a.29.29,0,0,0,.18-.27.14.14,0,0,1,.09-.14.88.88,0,0,0,.18-.35l0,0a.32.32,0,0,0,.19-.22,1.9,1.9,0,0,1,.1-.28l.15-.13h0s0-.05,0-.11h0c.07-.09.09-.15.12-.18a.66.66,0,0,0,.09-.15l.09-.12,0,0a.4.4,0,0,0-.05-.19l.06,0h0a.4.4,0,0,1,.22-.22c.07,0,.12-.12.13-.26v0c.18,0,.19-.18.26-.33a.24.24,0,0,0,0-.17c.09,0,.14,0,.16,0a.4.4,0,0,1,.21-.27.13.13,0,0,0,0-.17s0-.06.1-.07.07-.06.1-.06a.15.15,0,0,0,0-.08.44.44,0,0,1,.18-.16c.07,0,.06-.11,0-.22a.17.17,0,0,0,.19-.07l.06-.12a.65.65,0,0,0,.1-.15c0-.06,0-.09.12-.07s.08,0,.07-.12,0-.13,0-.13a.22.22,0,0,0,.11,0l.1-.12a.11.11,0,0,0,0-.05c.06,0,.1-.09.18-.13a1.93,1.93,0,0,0,.26-.3.38.38,0,0,1,.12-.16,2.45,2.45,0,0,1,.24-.27c.07-.14.09-.2.11-.2l.1-.1h0a.1.1,0,0,0,.08,0,.24.24,0,0,0,.08-.22.42.42,0,0,1,.12-.1.2.2,0,0,0,.13-.07v0a1.07,1.07,0,0,0,.33-.39.38.38,0,0,1,.13-.1h.05a.35.35,0,0,0,.07-.15.54.54,0,0,0-.22,0l.07-.09a.18.18,0,0,1,0-.09l.18.14.05-.08s.11-.21-.08-.18a.53.53,0,0,0,.2-.38,3,3,0,0,1,.06-.42c0-.08.06-.2.08-.31s.05-.22.06-.33a.22.22,0,0,1,0-.11v-.08l.05-.28.14-.84.06-.2a.45.45,0,0,1,0-.16.07.07,0,0,1,0-.06v-.05l-.07.09a1.58,1.58,0,0,0-.11.23l-.13.29h0s0,0-.05,0a.83.83,0,0,1-.14.21,1.66,1.66,0,0,0-.18.35.66.66,0,0,1-.09.15l-.22.43c-.08,0-.13.1-.14.24s0,0,0,0h0s0,0,0,0v0a3.4,3.4,0,0,0-.28.42l-.07.09-.07.12c-.07.09-.16.21-.23.32a2.27,2.27,0,0,1-.59.57,1.31,1.31,0,0,1-1,.19,1.46,1.46,0,0,1-.83-.58,2.33,2.33,0,0,1-.36-.94.93.93,0,0,1,0-.44l.12-.42a4.42,4.42,0,0,1,.29-.8l.32-.69c.07-.12.16-.24.23-.38l.2-.36a.42.42,0,0,1,.12-.15.3.3,0,0,0,.12-.15,1.23,1.23,0,0,1,.26-.33,2.21,2.21,0,0,0,.3-.25,2,2,0,0,1,.67-.52,1.3,1.3,0,0,1,.27-.08l.29,0a1,1,0,0,0,.3,0h.14a.38.38,0,0,1,.14.06,2.39,2.39,0,0,1,.83.34,1,1,0,0,1,.16-.29v0l.19-.24a.32.32,0,0,0,0-.08s0,0,0-.08a.25.25,0,0,1,.18-.08c.11,0,.16,0,.16-.05s.27,0,.34.07a1.76,1.76,0,0,0,.13.18l.09.1a.54.54,0,0,1,.11.26,1.36,1.36,0,0,1,0,.57,6.35,6.35,0,0,0-.17.89c0,.11-.06.23-.07.31v.11a.64.64,0,0,0,0,.19.21.21,0,0,1-.08.17v0a.07.07,0,0,0,0,.06,2.21,2.21,0,0,1-.06.63c-.06.23-.09.45-.14.67a.21.21,0,0,1,0,.14c0,.14-.05.28-.06.39a4.1,4.1,0,0,0,.39-.35l.37-.32a3.45,3.45,0,0,1,.27-.25c.17-.15.34-.34.54-.5a2.21,2.21,0,0,0,.27-.25l.82-.67.53-.39s.05,0,.05,0a.42.42,0,0,1,.07-.12.13.13,0,0,0,.1,0c.06,0,.08,0,.08-.06A.29.29,0,0,0,200,15.9ZM188.16,30.1v0s0,0,0,0v0S188.13,30.1,188.16,30.1Zm6.12-7s0,0,0,0,0,0,0-.05,0-.06,0-.09l0-.36,0-.36-.27.25a3.45,3.45,0,0,0-.27.25v.06s0,0,0,.05l-.07.09a.32.32,0,0,0-.17.19.37.37,0,0,1-.19.18l0,0a3,3,0,0,1-.28.39A1.91,1.91,0,0,0,193,24a1.38,1.38,0,0,1-.16.23.58.58,0,0,0-.11.18.31.31,0,0,1-.18.13,1.18,1.18,0,0,0-.23.33c-.05.09-.1.15-.14.21a5.92,5.92,0,0,1-.45.57l-.07.12-.1.12a5.74,5.74,0,0,1-.34.55c-.11.18-.26.36-.37.57l-.1.09a.68.68,0,0,0-.12.12.87.87,0,0,1-.11.18,1.72,1.72,0,0,0-.12.21.2.2,0,0,0,0,.08l-.07.12a5.4,5.4,0,0,1-.38.7c-.08.2-.17.37-.23.55l-.26.57a10.82,10.82,0,0,0-.48,1.26c-.07.14-.08.25-.15.37a1.87,1.87,0,0,0-.15.76c0,.11,0,.21,0,.3a1.8,1.8,0,0,0,.14.53c0,.13.08.18.22.19a1.66,1.66,0,0,0,1.4-.8c.12-.15.27-.3.41-.45a2,2,0,0,0,.41-.71,1.12,1.12,0,0,1,.4-.53.58.58,0,0,1,.1-.32.87.87,0,0,0,.1-.25,8.31,8.31,0,0,1,.49-1s0-.11.11-.23.07,0,.11,0l.1-.09-.2,0c.13-.29.24-.58.34-.84,0,0,0,.06.06.05l0,0c-.1-.13-.05-.24,0-.36s0-.08,0-.11,0-.06.05-.09a1.63,1.63,0,0,0,.17-.38,2.86,2.86,0,0,1,.22-.68c0-.08.06-.17.08-.25s0-.06.07-.06,0-.09,0-.09.06,0,.06,0a.09.09,0,0,1,0-.07,2.38,2.38,0,0,0,.07-.31c0-.11.06-.23.07-.31s0-.09.12-.18a.43.43,0,0,0,0-.16.12.12,0,0,1,0-.12.64.64,0,0,0,.06-.14l.07-.12-.06,0,.07-.11a.15.15,0,0,1,0-.09v-.05c0-.09.06-.2.08-.31l.07-.28,0-.28A.33.33,0,0,1,194.28,23.1Zm-5.93,6.54s0,.06-.08.07,0,0,0-.06l0,0S188.32,29.65,188.35,29.64Zm.49-1.15a.08.08,0,0,1,0-.08A.08.08,0,0,1,188.84,28.49Zm0-.08a.12.12,0,0,1,0-.08S188.85,28.38,188.85,28.41Zm.07-.17.06.05h-.06s0,0,0,0,0,0,0-.06Zm.73,5.23a.14.14,0,0,0-.17,0A.33.33,0,0,0,189.65,33.47Zm-.38-5.9s0,0,0-.06l0,0s0,0,0,.05S189.3,27.57,189.27,27.57Zm.9,5.46a.27.27,0,0,1-.13.07s0,0,0,0l.08-.07S190.14,33.06,190.17,33Zm-.67-5.82,0,.06v0s0,0,0,0Zm.93,5.29c-.08,0-.14,0-.13,0s0,.08,0,.14-.11,0-.11,0,0,.09,0,.12l.07-.07.08-.06A.78.78,0,0,1,190.43,32.5Zm-.2.41a.3.3,0,0,0,0,.11C190.28,33,190.27,33,190.23,32.91Zm-.6-6,.05-.06a.12.12,0,0,0,0,.08S189.66,26.92,189.63,26.93Zm.83,5.79,0,0,0,.16C190.5,32.82,190.49,32.77,190.46,32.72Zm.17-.18s0,0,0,0l-.05.06h0s0,0,0,0A.39.39,0,0,0,190.63,32.54Zm.28-.64s0,0,0-.1a1,1,0,0,1-.17.18C190.83,31.94,190.88,31.93,190.91,31.9Zm.15.12,0,0s-.05.06-.08.06l-.07.09,0,0a.15.15,0,0,1,.1-.06S191.06,32.07,191.06,32Zm-.6-6.42s0,.08,0,.11l0,0s0,0,0,0,0,0,0,0A.42.42,0,0,1,190.46,25.6Zm.66,5.79a1,1,0,0,0-.09.2A.16.16,0,0,0,191.12,31.39Zm0,.46c.11,0,.19,0,.21-.1a.65.65,0,0,1-.22.05Zm.28.3a.31.31,0,0,0-.19.26.77.77,0,0,1,.13-.12A.38.38,0,0,0,191.37,32.15Zm-.83-5.63a.07.07,0,0,1,.06,0,.07.07,0,0,0,0-.06s0,0,0-.06a.2.2,0,0,0,0-.08l0,0s-.05.06,0,.09,0,0,0,.06Zm1,4.76,0,.11s0,0,0-.05v-.06l.12-.15a.66.66,0,0,1,.09-.15c-.05,0-.08,0-.1,0a.14.14,0,0,1,0-.11s-.06,0-.06,0l0,.09a.67.67,0,0,0-.06.19.15.15,0,0,1,0,.09.2.2,0,0,0-.19.24c-.08,0-.09.12,0,.22l.07-.09s0,0-.06-.05V31.5h.08s.06.05.09,0,0,0,0-.06h-.06s0,0,0,0A.2.2,0,0,1,191.51,31.28Zm-.74-5.09c.08,0,.16-.07.22-.22s0,0,0-.08a.12.12,0,0,1,0-.06l-.06,0-.09.18V26s0,0,0,.06Zm.63,4.86s0-.08,0-.17S191.34,31,191.4,31.05Zm.14.23h0v0Zm.33.45-.1.1-.1.12s0,.05,0,.08A.33.33,0,0,0,191.87,31.73Zm-.05-1.57-.07.11-.07.12.06.05A1.58,1.58,0,0,1,191.82,30.16Zm-.6-4.57a.07.07,0,0,1,.06,0l0-.06a.08.08,0,0,0-.08,0s0,0-.06,0S191.19,25.6,191.22,25.59Zm.71,4.8s0,0-.05,0,0,0,0,0,0,0,0,0Zm-.6-5s.08,0,.1-.07l.08-.06a.51.51,0,0,1-.07-.1.45.45,0,0,0-.11.2Zm.8,4.62s0,0,0-.05a1.38,1.38,0,0,0-.17.4h.14a.17.17,0,0,1,0-.11c0-.06.1-.09.12-.12s0,0,0-.05Zm-.68-5c.06.07.12.09.17.06a.31.31,0,0,1,.13-.05c0-.07-.1-.12-.12-.09A.43.43,0,0,1,191.45,25Zm1,5.66s0,0,0,0a1.14,1.14,0,0,1-.13.29.19.19,0,0,0,.12-.13.3.3,0,0,1,0-.11Zm.43-.92c-.23.05-.24,0-.22.21a.16.16,0,0,1-.08.18s0,0-.05.09l-.07.09c.06,0,.07.1,0,.13a.52.52,0,0,0-.06.17,1.81,1.81,0,0,0,.25-.44Zm-.95-5.29s0,.1,0,.19a.23.23,0,0,1,.07-.07s0,0,0-.06l.07-.12-.11,0A.27.27,0,0,1,191.9,24.42Zm.69,4.64s0,0-.06,0l0,.11C192.57,29.11,192.59,29.08,192.59,29.06Zm.12.77,0,0h0Zm0-1.19-.06.17C192.72,28.77,192.74,28.71,192.67,28.64Zm-.5-4.47c0,.13.1.18.18.14v0s0,0,0,0,0,0,0,0h0s0,0-.06,0A.13.13,0,0,1,192.17,24.17Zm1,4.8s-.05.06-.07.06l-.1.09c.05,0,.08,0,.06.08l-.07.09h-.05s0,0,0,0a.14.14,0,0,0-.05.09.08.08,0,0,1,0,.08c.13,0,.23-.11.24-.19Zm-.33-.48c0-.09,0-.12,0-.14a.12.12,0,0,1-.06,0s0,.05,0,.14S192.76,28.46,192.79,28.49Zm.15.8,0,0S192.91,29.29,192.94,29.29Zm.35-.51a.08.08,0,0,1-.08,0h-.11v0a.12.12,0,0,0,0,.08v-.11l0,.09L193,29h0s.05,0,.07-.06S193.25,28.9,193.29,28.78Zm-.3-.89s-.07,0-.09.12A.19.19,0,0,0,193,27.89Zm2.21-12.43a.55.55,0,0,0-.62-.17,1.15,1.15,0,0,0-.2.14,2.39,2.39,0,0,0-.21.13c-.12.1-.22.19-.32.26a2.3,2.3,0,0,0-.53.55l-.24.3s0,0-.05,0a.66.66,0,0,1-.09.15.63.63,0,0,0-.12.18.87.87,0,0,1-.11.18,1.93,1.93,0,0,0-.23.4c-.06.2-.15.38-.23.58a2,2,0,0,1-.09.2.64.64,0,0,0-.11.2v.08a.14.14,0,0,0,0,.11.69.69,0,0,1,0,.25l-.12.34,0,0s0,0,0,.05a.07.07,0,0,0,0,.06v0s0,0,0,0a0,0,0,0,0,0,.05l.06.08a.8.8,0,0,1,.08.21c0,.05,0,.05.08,0a.88.88,0,0,0,.25-.22c.09-.14.21-.29.35-.47a2.58,2.58,0,0,0,.32-.51,5.2,5.2,0,0,1,.3-.47l.28-.44a2.48,2.48,0,0,1,.22-.38,1.28,1.28,0,0,0,.16-.27.3.3,0,0,1,.17-.18.07.07,0,0,1,0-.06l.05-.06a.2.2,0,0,1,0-.08,4.73,4.73,0,0,0,.37-.59c.14-.21.23-.38.3-.47A1.18,1.18,0,0,0,195.2,15.46ZM194,26.79l-.06.12-.07.12s0,0,0,0a.18.18,0,0,1,0-.15.07.07,0,0,0-.06,0c0,.09-.07.15-.08.23l.16,0a1.79,1.79,0,0,0-.18.26.4.4,0,0,1,0-.19c-.07.07-.12.13-.09.18a.4.4,0,0,1,0,.19c.06.05.06.07,0,.11s-.07.09,0,.11a.17.17,0,0,0-.1.07v.05h.08a.14.14,0,0,0,0,.09s0,.05,0,.08a.73.73,0,0,0-.25.42,1,1,0,0,1,.25-.2s0,0,0,0v0c0-.09.08-.21.12-.32s.09-.23.15-.34l-.09-.08c-.05,0-.06,0,0-.11a.33.33,0,0,1,.06.11A1.51,1.51,0,0,0,194,26.79Zm-.61,1.69,0,0a.09.09,0,0,0,0,.06.08.08,0,0,1,0,.08h0l.08-.06S193.37,28.5,193.34,28.48Zm-.7-5.62,0,0S192.67,22.86,192.64,22.86Zm.79,3.86a.08.08,0,0,1,0-.08v-.06h-.06Zm.71-1.12-.06.17a2.25,2.25,0,0,0-.14.48,4.49,4.49,0,0,1-.16.48h0l.14-.18,0,.16.06-.2s0-.08,0-.11,0,0,0-.06,0-.06.08-.06,0,0,0,0l0,.09a.07.07,0,0,0,0,.06l0,.06a.44.44,0,0,1,.14-.48s.08,0,.09-.09S194.26,25.69,194.14,25.6Zm1.06-9.24a1.17,1.17,0,0,0-.21.36c0,.08-.09.14-.17.18v0l-.2.43,0,.06c-.21.32-.4.56-.66.9a1,1,0,0,0-.23.35,1.08,1.08,0,0,1-.31.36.71.71,0,0,0-.15.18.22.22,0,0,1-.11.16.2.2,0,0,0-.12.2.27.27,0,0,0,.1-.07s0,0,.06,0v0h-.06l.08-.09a1.54,1.54,0,0,0,.58-.58,1,1,0,0,0,.09-.15.93.93,0,0,1,.1-.1s0,0,.07-.14l.09-.09.27-.47s0,0,0,0,.07-.09.15-.13,0-.06,0-.14.1-.06.16-.26c0,0,0,0,0-.06v0a2.08,2.08,0,0,0,.21-.33,1.17,1.17,0,0,1,.15-.32l.07-.11S195.17,16.39,195.2,16.36Zm-.95,9.53-.09.09Q194.09,25.79,194.25,25.89Zm-.55-4.22,0,0s0,0,.05,0S193.7,21.64,193.7,21.67Zm.71,3.65-.17-.06-.05.28a.12.12,0,0,0,.11-.15s0,0,.06,0h0Zm-.53-7.63a.79.79,0,0,0-.25.42C193.8,18,193.89,17.8,193.88,17.69Zm.86,6.56a.65.65,0,0,0-.24,0l-.05.33a.3.3,0,0,0,.13-.1.3.3,0,0,1,0-.11A.45.45,0,0,1,194.74,24.25Zm-.05-.41a.45.45,0,0,0-.07.07s0,0,0,.05a.28.28,0,0,1,0,.12c0,.05,0,.07.06.07h0C194.72,24.06,194.79,24,194.69,23.84Zm-.49-3,0,0h0Zm-.19-3.2.05-.06s0,0-.06,0l-.05.06Zm1,5.45c-.19,0-.19,0-.14.18-.18.11-.17.19,0,.28C194.88,23.38,194.92,23.22,195,23.07Zm-.77-5.8a.72.72,0,0,0-.08.23v0a.69.69,0,0,1,.15-.13l.14-.26h0l-.08.07-.1.06.09-.17a.09.09,0,0,0,.08,0s.08,0,.1-.06a.23.23,0,0,0,.1-.07l.07-.12s-.05,0-.08,0-.08,0-.06-.05l-.07.09-.07.12-.07.09-.19.21s0,0,0,0ZM195,22.5a.3.3,0,0,0,0,.11s0,.09,0,.12S195.07,22.63,195,22.5Zm.11-.23c-.08,0-.07.09,0,.16A.25.25,0,0,1,195.08,22.27Zm.1-.31-.07.12s0,0-.05,0l.05,0C195.17,22.07,195.19,22,195.18,22Zm.07-.34s0-.05,0-.07a.08.08,0,0,0,0-.08,1.58,1.58,0,0,0-.08.28l0,0Zm-.43-5-.08.09C194.83,16.68,194.85,16.65,194.82,16.6Zm.34-.56s0,0-.06,0a.1.1,0,0,0-.08,0l-.11.15v.13s0,0,0,.05.08-.06.05-.11a.39.39,0,0,0,0-.11A.51.51,0,0,0,195.16,16Zm.17-.37a.06.06,0,0,0,0-.05l-.07.11a.18.18,0,0,1,0,.09v0a.37.37,0,0,1,0,.14v0l.07-.09a.66.66,0,0,1,.09-.15Zm3.76,1.3c-.11,0-.11,0-.16.07l-.1.09a1.22,1.22,0,0,1-.27.23,2.29,2.29,0,0,0-.27.27l-.32.29c-.12.09-.22.19-.32.28a2.46,2.46,0,0,1-.39.35,1.77,1.77,0,0,0-.42.4s0,0-.05,0-.08,0-.08,0,0,.09,0,.12l-.06-.05c-.11.23-.19.27-.29.31l-.13.09v.06a.09.09,0,0,0,0,.08h0v0l-.05,0,0,.28.1-.09.09-.1c.06,0,.1-.12.17-.23a.43.43,0,0,0,.25-.14,2.69,2.69,0,0,1,.46-.49,1.29,1.29,0,0,0,.27-.25c.1-.12.14-.24.33-.26l0,0a.14.14,0,0,1-.09,0c.19,0,.26-.08.27-.22s0,0,0,0l.3-.26a2.15,2.15,0,0,0,.29-.25,2.28,2.28,0,0,1,.22-.22,1.08,1.08,0,0,0,.22-.21l.08-.07S199.06,17,199.09,17Zm-2.79,2.51a.29.29,0,0,0,.17,0c-.08,0-.14,0-.16,0Zm.26-.17h0v0l0,0,0,0S196.56,19.34,196.56,19.31Z"/><path class="cls-1" d="M122.48,34.06l-.07.22c0,.1-.07.16-.09.26a2.53,2.53,0,0,0-.27.83l-.08.13a.85.85,0,0,0-.1.17.37.37,0,0,1,0,.18,2.06,2.06,0,0,1-.36.6l-.08.13-.07.13s.06,0,.16,0a.74.74,0,0,1-.11.16,1.67,1.67,0,0,0-.13.2l0,.07h0s0,0,0-.07.08.12,0,.13a.29.29,0,0,0-.24.33H121a1,1,0,0,1-.1.23,1.13,1.13,0,0,0-.13.2,4.59,4.59,0,0,1-.52.8,2.87,2.87,0,0,1-.47.45c-.16.18-.33.32-.46.49l-.11.13A.92.92,0,0,0,119,40l-1,.74a.44.44,0,0,1-.51.09c-.1.17-.29.13-.45.12l-.36,0a1.52,1.52,0,0,1-.93-.32l-.14-.14a1.71,1.71,0,0,1-.29-.39c0-.12-.12-.24-.17-.38a2,2,0,0,1-.28-.58,1.28,1.28,0,0,1-.08-.4l0-.46,0-.25a.72.72,0,0,1,0-.25c.06-.22.16-.48.22-.73l.22-.71a1.22,1.22,0,0,1,.15-.35l.24-.56.1-.19,0,0c.08-.13.19-.26.27-.37a3.87,3.87,0,0,0,.2-.36.9.9,0,0,1,.44-.42l.08-.1c.08-.1.14-.14.17-.14s.24-.06.39-.11a1.55,1.55,0,0,0,.36-.08,1,1,0,0,1,.84.12c.26.12.66.35.69.6,0,0,0,.09,0,.17a.09.09,0,0,1-.09,0s-.08.05-.11.08-.06,0-.08.07a.35.35,0,0,1-.27.12.27.27,0,0,0-.14.08.09.09,0,0,1-.12,0,1.62,1.62,0,0,0-.19,0,.45.45,0,0,0,0-.55.41.41,0,0,0-.4.23,2,2,0,0,1-.51.58,1.91,1.91,0,0,0-.43.58c-.07.16-.15.29-.22.42s-.18.3-.26.43a.19.19,0,0,0-.05.1.07.07,0,0,1,0,.06l-.14.39a.87.87,0,0,0-.14.42,2,2,0,0,0-.16.72,2.76,2.76,0,0,1-.08.57.31.31,0,0,1,0,.18,1,1,0,0,0,.15.78.25.25,0,0,0,.29.12l.31,0a2.81,2.81,0,0,0,1.28-.59l.33-.28c.09-.1.2-.18.31-.28a1.18,1.18,0,0,1,.25-.25,4.65,4.65,0,0,0,.62-.72,1.21,1.21,0,0,1,.44-.39v-.12a6.39,6.39,0,0,1,.59-.78,1.76,1.76,0,0,0,.29-.37l.26-.4.21-.3.37-.51a1,1,0,0,1-.15.3,1.94,1.94,0,0,0-.13.2l-.2.39a2.48,2.48,0,0,0-.23.36,9.56,9.56,0,0,1-.64.88l-.37.48s0,.06,0,.06-.06,0-.06,0a.32.32,0,0,1-.16.23.88.88,0,0,0-.19.24.22.22,0,0,1-.07.16l-.08.11s0,0,.07,0,0,0,0-.06V38.3l.17-.11s.09,0,.12-.07l.08-.07a1.07,1.07,0,0,1,.32-.44c.11-.14.27-.34.4-.54l.21-.3.48-.61c.1-.17.2-.37.3-.56s.2-.37.33-.57l.1-.25c-.1,0-.13,0-.16,0l0,0a1.59,1.59,0,0,1,.18-.3.19.19,0,0,1,.11-.07.16.16,0,0,1,0-.1l0,0A1,1,0,0,1,122.48,34.06Zm-4.53.2a.17.17,0,0,0,.12,0l.1,0v-.06A.49.49,0,0,1,118,34.26Zm1.43,4.32v0a.18.18,0,0,1-.09,0l.07,0A.07.07,0,0,1,119.38,38.58Zm.11-.14s0,0,0,0h0a.15.15,0,0,1,0,.09l0,0S119.46,38.48,119.49,38.44Zm.35-.44s0,0,0,0l0,0Zm1-.3h0v0S120.82,37.73,120.82,37.7Zm.58-1.79h0v0S121.44,35.9,121.4,35.91Zm.16.53,0-.07v.07s0,0,0,0S121.56,36.47,121.56,36.44Zm0-.74v.06h0V35.7Zm0-.74v0l.08-.1Zm.22.28s0,0-.06,0l-.05.07h0s0,0,0,0l.08-.1Zm-.13-.29v0h0Zm.21-.27h0s0,0,0,0h0S121.91,34.71,121.9,34.68Zm.1-.2v.06a.11.11,0,0,0,0,.07h.06A.19.19,0,0,1,122,34.48Zm0-.12v0h0A0,0,0,0,0,122,34.36Zm0-.13,0,0v0Z"/><path class="cls-1" d="M126.31,36a2.69,2.69,0,0,1-.25.74,2.88,2.88,0,0,0-.19.45,2.77,2.77,0,0,1-.71,1,.39.39,0,0,0-.19.21,1.93,1.93,0,0,1-.19.27l-.08.07-.09.07-.08.1a1.83,1.83,0,0,1-.67.57,1,1,0,0,0-.25.19,1.1,1.1,0,0,1-.26.18h-.09s-.08,0-.11.05a5.22,5.22,0,0,1-.68,0,.62.62,0,0,1-.55-.21s0,0-.09,0a.67.67,0,0,1-.51-.34,1.21,1.21,0,0,1-.26-.37,1.1,1.1,0,0,1-.22-.37c0-.09,0-.15,0-.25a.49.49,0,0,0,0-.21.68.68,0,0,1,0-.35l.06-.28a1,1,0,0,1,.15-.33c.12-.29.33-.53.62-.44a.68.68,0,0,1,.54.43,1.87,1.87,0,0,1,.12.48,1.64,1.64,0,0,0-.38.87s0,.07,0,.1v.09c-.12,0,0,.12,0,.21s.27.19.47.07l.29-.16a4.3,4.3,0,0,0,1.13-1.12,5.87,5.87,0,0,0,.6-.9l.25-.49.22-.49a.62.62,0,0,0,.07-.16.24.24,0,0,1,0-.15,1.62,1.62,0,0,0,0-.19c0-.07,0-.13,0-.22a1.9,1.9,0,0,0-.07-1.1c-.13-.33-.33-.46-.65-.29a3.14,3.14,0,0,0-.91.63l-.49.52s-.06,0-.06.06l-.08.08a1.3,1.3,0,0,1-.2.17l-.22.21a2.37,2.37,0,0,1-.58.53.32.32,0,0,0-.13.2.83.83,0,0,1-.1.23.08.08,0,0,0,0,.07l-.08.1,0,0a.17.17,0,0,0,0-.12.18.18,0,0,1,0-.1V36.2h-.06a.77.77,0,0,1-.12.26,1.59,1.59,0,0,0-.18.3L121,37l-.15.29,0-.15s0-.09,0-.13,0-.09,0-.12l0-.1c-.13-.08,0-.22.23-.4l-.14-.11a.09.09,0,0,0,.09,0h.06a.32.32,0,0,0,.16-.24.48.48,0,0,0,.07-.16.62.62,0,0,0,.11-.17s0-.09,0-.12,0-.13.16-.24a3.44,3.44,0,0,0,.29-.37l.19-.24s0-.09,0-.19a.19.19,0,0,1,.12,0s0,0,.05,0l.25-.27.24-.31s0,0,.14-.08c-.09,0-.15,0-.14.08s-.12,0-.21.06a1.4,1.4,0,0,0-.16.23.65.65,0,0,1-.22.18s0,0,0-.06l0,0a1.16,1.16,0,0,0,.22-.18,1,1,0,0,1,.16-.18.76.76,0,0,0,.23-.18,1.33,1.33,0,0,1,.16-.17.31.31,0,0,0,.14-.14,1.78,1.78,0,0,1,1.53-.3.35.35,0,0,1,.35.08s0,.06.1,0c.34,0,.48.16.72.34l0,0s0,.07,0,.06a.28.28,0,0,1,.24.19l.1.11a1.16,1.16,0,0,1,.18.22A3.72,3.72,0,0,1,126.31,36Zm-5.13.09h0v.07S121.22,36.14,121.18,36.12Zm.12-.08s0,0,0-.06h0Zm.11.67h0l.08-.1S121.43,36.67,121.41,36.71Zm0-.89V35.7c.06,0,.09,0,.12-.05v.06l-.08.11Zm.25-.49,0,.15a.35.35,0,0,1-.14.11s0-.06,0-.09S121.53,35.43,121.61,35.33Zm.24-.34c0,.15-.13.23-.24.34A.33.33,0,0,1,121.85,35Zm.41-.45s0,0-.06,0l0,.1a.92.92,0,0,0-.14.14.53.53,0,0,1-.16.17c0-.06,0-.09,0-.12a2.46,2.46,0,0,1,.37-.48h0C122.28,34.48,122.29,34.51,122.26,34.54Zm-.18,1.35s0,0,0,0v0s0,0,0,0v0Zm1.2-2.3,0,0s-.06,0,0,.06l-.06.07,0,0A.24.24,0,0,1,123.28,33.59Z"/><path class="cls-1" d="M142.32,33.27l-.11.14a.49.49,0,0,0-.1.16,1.65,1.65,0,0,1-.42.42l-.1.14c-.06,0-.08.1-.1.19h.09l-.08.1a.11.11,0,0,0,0,0c-.09,0-.05.06,0,0l-.25.22s0,0,0,.06-.08,0-.11.05-.1,0-.12,0-.07.22-.16.27,0,.06-.05.06l-.05.1h0a.28.28,0,0,1-.19.23.55.55,0,0,0-.22.21l0,0a1.45,1.45,0,0,1-.44.45c-.11.14-.22.27-.35.41l-.33.35a4.1,4.1,0,0,0-.33.37c-.1.14-.18.3-.39.33,0,0-.06,0-.11.1A.39.39,0,0,1,138,38a.09.09,0,0,0-.08,0,.5.5,0,0,0-.2.18.85.85,0,0,1-.4.26l-.21,0s-.06,0-.07,0a.89.89,0,0,0-.21-.22c-.1-.08-.13-.08-.16-.07s0,0-.06,0a1,1,0,0,1-.25-.24,1.1,1.1,0,0,0-.18-.26l-.09-.23a.62.62,0,0,1,.18-.79s0-.1,0-.13l0-.12c0-.1.05-.13.05-.16v0l0,0s0-.07,0-.16l0,0,0,.25h.06l.06-.26.07-.25-.19,0a1.12,1.12,0,0,1,.12-.32l.18-.27a.17.17,0,0,1-.12,0l.08-.14c0-.09,0-.18.11,0a.2.2,0,0,1,0-.1v0l-.07-.08s0,0,0,0,0-.09,0-.12,0-.1,0-.13l.18,0s.09,0,.15,0a.32.32,0,0,1-.13-.08s-.09,0-.13,0a1.24,1.24,0,0,0,0-.22.33.33,0,0,1,0-.19,7.37,7.37,0,0,0,.26-1.17.12.12,0,0,1-.09,0,.47.47,0,0,0-.22.18.17.17,0,0,1-.18,0s-.06,0-.11.11a3.69,3.69,0,0,1-.28.28s0,.06-.05,0a.16.16,0,0,0-.12,0l-.19.24-.07-.12c0,.1-.11.17-.13.23l-.15.27h-.1c-.14,0-.19.15-.2.33,0,0-.06,0-.07,0h-.09l-.26.4c-.1.17-.24.3-.34.44a1.28,1.28,0,0,0-.22.24l-.32.41a1.82,1.82,0,0,0-.21.3.74.74,0,0,1-.28.22.08.08,0,0,0,0,.09.2.2,0,0,1,0,.1c-.19.27-.37.53-.56.77l-.16.2a.93.93,0,0,0-.33.57.59.59,0,0,0,0,.21.46.46,0,0,0-.11.07c0,.1-.05.13-.08.1a.16.16,0,0,0-.15.05s-.06,0-.07-.05l-.09,0c-.08-.09-.14-.14-.23-.13s-.16,0-.2-.1a1.91,1.91,0,0,1-.25-.52l-.22-.07a2.69,2.69,0,0,0,.16-.45,3.21,3.21,0,0,1,.11-.41l.26-.86c0-.1.07-.2.09-.29l.06-.28a.14.14,0,0,0,.09-.05l.08-.1s0,0,0-.08l0-.38.25-1a.53.53,0,0,1,.13-.26c-.05-.15-.11-.14-.16,0a1.23,1.23,0,0,1-.31.29,2,2,0,0,0-.19.2c-.12.26-.2.4-.46.3l0,0s0,.06.07.08a.09.09,0,0,1-.09,0s-.06,0-.08,0a2.86,2.86,0,0,0-.22.3.25.25,0,0,1-.16.2.49.49,0,0,0-.22.21c-.1.14-.21.3-.31.47a4.25,4.25,0,0,1-.35.41l-.08.07-.09.07-.19.18s0,.1,0,.16a.18.18,0,0,1-.17.11.21.21,0,0,0-.1.19.34.34,0,0,1-.07.17l-.17.11a.34.34,0,0,1-.17.42s-.05,0-.05.07-.13.23-.21.33a.76.76,0,0,0-.14.35s0,.07-.1.17a.77.77,0,0,0-.27.56,3.1,3.1,0,0,1-.12.29s-.15.08-.18,0-.13,0-.19,0a.13.13,0,0,1-.19-.07.32.32,0,0,0-.2-.13l-.1-.08-.1-.08a.18.18,0,0,1-.08-.14.29.29,0,0,0-.11-.11.16.16,0,0,1,0-.15.15.15,0,0,0-.1-.11s0-.16,0-.25.11-.35.18-.55.11-.35.19-.51l.14-.39a2,2,0,0,1,.1-.38l.08-.13a.24.24,0,0,1,0-.13c0-.09.06-.22.08-.35a.5.5,0,0,1,.15-.26l0,0a.25.25,0,0,1,0-.28.36.36,0,0,0,.09-.28c.08,0,.1-.14.12-.23a.39.39,0,0,1,.06-.26.08.08,0,0,0,0-.09s0,0,.06,0l0-.25a.4.4,0,0,1,0-.22,1.19,1.19,0,0,0,.12-.26l.06-.28a.7.7,0,0,1,.07-.23.53.53,0,0,1,.14-.35l.1-.14a.32.32,0,0,1,.18,0,.85.85,0,0,1,.28,0,.25.25,0,0,0,.19,0c.06,0,.09,0,.13.07s.1.05.12,0,.09,0,.13,0l.1.08s.07,0,.07.08,0,.12.05.12,0,0,0,.05v.06s0,0,0,.07a.08.08,0,0,0,0,.09s0,.1-.05.13,0,0,0,.07,0,0,0,.06a1.63,1.63,0,0,1-.25.74.25.25,0,0,0,0,.16l-.07.19a.21.21,0,0,1,.16,0l0-.05a.24.24,0,0,1,0-.13l.33-.35a2.29,2.29,0,0,1,.3-.34s.08,0,.11-.08.06,0,.08-.07l.06-.07a.93.93,0,0,1,.21-.27,7.35,7.35,0,0,1,1.26-1,1,1,0,0,1,.69-.14l.41,0-.08.07s-.09,0-.12.08.08.17.2.1a.31.31,0,0,1,.18-.05.43.43,0,0,0,.18-.06s0,0,0,.06a.07.07,0,0,0,0,.06s0,0,0,0l.07.08a.16.16,0,0,1,0,.12c.05.21.1.36.12.51a2.32,2.32,0,0,0,0,.37l-.05.34a.92.92,0,0,0,0,.28l-.06.25a.66.66,0,0,0,0,.25l.05-.07s0,0,.06,0A2.07,2.07,0,0,0,134,34a3.69,3.69,0,0,1,.49-.51,2.78,2.78,0,0,0,.34-.26c0-.16.1-.23.22-.21h0a.24.24,0,0,1,0-.16l.46-.33.45-.34a3.27,3.27,0,0,1,.63-.38s0,.09.11.11a.08.08,0,0,1,0-.09v-.09a.75.75,0,0,0,.36-.05c.09,0,.18,0,.29.12a.11.11,0,0,1,0,.06s0,0,.05,0,0,0,0,0l.3,0v0l-.16.2s.09,0,.15,0,.3-.07.42.13a.06.06,0,0,0,.07.05s0,0,0,0a1.17,1.17,0,0,1,.07.33l.08.7a.06.06,0,0,1,0,.06.66.66,0,0,0-.11.36c0,.12-.06.25-.08.34s0,.1,0,.13a.55.55,0,0,0-.1.17c0,.06,0,.15,0,.28a.48.48,0,0,0-.12.32.26.26,0,0,1-.1.17s0,.06,0,.09a.45.45,0,0,1,0,.41,1.14,1.14,0,0,0-.14.44,1.13,1.13,0,0,1-.12.54v0s0,0,0,0l0,0a1.1,1.1,0,0,1,.31-.25,2.05,2.05,0,0,0,.27-.25c.14-.14.31-.28.47-.46l.44-.42a1.41,1.41,0,0,0,.25-.24,5.29,5.29,0,0,1,.65-.51,3.42,3.42,0,0,0,.65-.51l.25-.21a.72.72,0,0,1,.25-.22l.29-.15c.09-.05.17-.12.26-.16a.15.15,0,0,1,.11,0,.2.2,0,0,0,.1,0l-.11.1-.11.14a.49.49,0,0,0,.26-.19.11.11,0,0,0,0,0l.05-.07c.07-.22.13-.23.36-.14v0s0,0,0,.06a.45.45,0,0,0,.14-.11C142.45,33.1,142.43,33.2,142.32,33.27Zm-11.75,1.09s-.09,0-.12,0l-.19,0c.14.14,0,.29-.11.29a.8.8,0,0,0-.2.21l-.07.13s0,0,0,0l.33-.35Zm.27-.34a.15.15,0,0,0-.18.08.69.69,0,0,1-.1.17.19.19,0,0,0,.21-.09A.48.48,0,0,1,130.84,34Zm.35-.44c-.05.1-.08.13-.12.07s-.07-.08-.1-.08l0,.15a.19.19,0,0,1-.08.14s0,.06,0,.15A.8.8,0,0,0,131.19,33.58Zm.21-.27s0,0,0-.06-.12,0-.21,0l.09,0,.1.05A.09.09,0,0,0,131.4,33.31Zm.55,3c-.11-.14-.06-.18-.26-.06a.3.3,0,0,0,.13,0S131.91,36.32,132,36.35Zm1.68-.82-.21,0a.08.08,0,0,0,0,.12s0,.06-.09,0l-.06.07s0,0,.07,0,0,0,0,0A.42.42,0,0,0,133.63,35.53Zm.58-.59h-.12c-.1,0-.15,0-.17.15s0,0,0,0l-.08.07s0,0,0-.05a.11.11,0,0,1,0-.07V35l-.15,0a.43.43,0,0,1-.21.05l.19.1a.7.7,0,0,1,0,.19s.1,0,.13,0,.06,0,.09,0a.75.75,0,0,0,.19-.24A1.12,1.12,0,0,1,134.21,34.94Zm-.49.3h0s0,0,0,0Zm.39-.9h.06l-.1,0S134.08,34.34,134.11,34.34Zm.15,0-.06,0v0s0,0,0,0h0Zm.51-.09c-.34,0-.32.19-.38.41l.15,0c0-.21,0-.27.19-.2v-.06s0,0,0-.07S134.74,34.26,134.77,34.23Zm.3-.31H135a.12.12,0,0,1,0-.06.55.55,0,0,0-.13.14l-.17.14a.23.23,0,0,0,.24-.06A.49.49,0,0,1,135.07,33.92Zm.3-.35s-.05.07-.12,0-.12,0-.14.11h0l-.11.11A.4.4,0,0,0,135.37,33.57Zm-.07-.6a.93.93,0,0,1-.19.2s.06.06,0,.06a.29.29,0,0,0,.14-.11A.1.1,0,0,0,135.3,33Zm.89,0s0,0,0-.08,0,0-.06-.06,0,.07-.06.07L136,33a.72.72,0,0,0-.25,0l-.14.38a.12.12,0,0,0,.09,0,.85.85,0,0,1,.43-.3l0,0Zm-.26-.4c0,.09.07.09.11.17,0-.09.05-.12,0-.15A.21.21,0,0,1,135.93,32.61Zm.6-.38a1,1,0,0,1-.32.13.24.24,0,0,0,.13,0l.13.08A1.11,1.11,0,0,1,136.53,32.23Zm.11-.38,0,0S136.67,31.85,136.64,31.85Zm.21.5s0,0,0,0l-.11.08h.06A.09.09,0,0,0,136.85,32.35Zm2.83,3.29a.06.06,0,0,1,0,0s0,0-.07,0l-.07.14A.35.35,0,0,1,139.68,35.64Zm1-1.66a.82.82,0,0,1-.16.24l.18,0Zm.32-.16a.09.09,0,0,1-.09,0l-.11.11v.09a.11.11,0,0,1,.06,0s0,0,0,0l0,.18h0a.52.52,0,0,1,.1-.2C141.08,34,141.07,33.91,141,33.82Zm-.05.87h0s0,0,0,0Zm.11.17,0,0v0Zm.35-1.46s-.05.07-.08.08-.17.17,0,.19l.06,0C141.47,33.65,141.49,33.55,141.44,33.4Zm-.1.23,0,0S141.31,33.64,141.34,33.63Zm.26.59v.06a.09.09,0,0,0,0-.06Zm0,.09h0s0,0,0,0Zm.58-.84a.46.46,0,0,0,.11-.07v0s-.05,0-.08.07Zm.06-.47,0,0S142.22,33,142.25,33Z"/><path class="cls-1" d="M147.53,31.36a3.37,3.37,0,0,0,0,.55.92.92,0,0,1-.12.57.83.83,0,0,0-.13.48c0,.09-.07.13-.2.08,0,0,0,.06.07.06v.09s0,0-.06.06a.08.08,0,0,0,0,.1v.06a2.52,2.52,0,0,0-.21.57c-.07.17-.15.3-.19.43l-.2.45a.55.55,0,0,1-.1.17l-.1.19a2.18,2.18,0,0,1-.15.27l-.16.26a.22.22,0,0,1-.07.16l-.15.3a1.13,1.13,0,0,0-.13.2l-.32.44-.22.21a1.81,1.81,0,0,1-.24.24.71.71,0,0,1-.53.25c0,.09-.31.22-.47.21a2,2,0,0,1-1.21-.66c-.11-.14-.15-.19-.08-.36l.31.24c.31.24.64-.07.8-.22a.76.76,0,0,0,.23-.18l.38-.41a1.71,1.71,0,0,0,.29-.43c0-.1.1-.14.19-.18h0c-.1-.12,0-.19.09-.29l.11-.14.07-.13a1.11,1.11,0,0,0,.18-.36,1.73,1.73,0,0,1,.17-.33l.2-.39a3.29,3.29,0,0,0,.2-.42.67.67,0,0,0,0-.22l.08-.14L146,33a.58.58,0,0,0,.17-.36,3.16,3.16,0,0,0,.15-1.06.41.41,0,0,1,0-.19.37.37,0,0,0,0-.18l-.24.09a1.11,1.11,0,0,0-.2.11.65.65,0,0,1-.23.15.49.49,0,0,0-.19.21,1.26,1.26,0,0,1-.3.31.18.18,0,0,1-.14.08v0a.47.47,0,0,1-.14.14,1.67,1.67,0,0,0-.13.2,1.8,1.8,0,0,0-.19.21l-.21.27,0,0-.24.33a1,1,0,0,1-.3.28s0,0,0,.07,0,.06-.06,0h0s0,0,0,0l0,.07s.09,0,.12,0l-.16.2a.21.21,0,0,0-.12-.05v0h.06s0,0,.06,0a.07.07,0,0,0,0,.06l-.05.07a.28.28,0,0,1-.12.08.11.11,0,0,0,0,.16s0,.06,0,.09l-.08.07a.34.34,0,0,0-.25,0c.14.08.2.13.1.27a.18.18,0,0,1-.09,0c-.06,0-.12,0-.08.13s0,.06,0,.09l-.07.13-.11.14s0,0,0,0v0a.41.41,0,0,0,0,.19.22.22,0,0,1-.19.18.19.19,0,0,1-.12,0c0,.33.05.46-.15.51a3.11,3.11,0,0,1,0,.4l-.08.1-.11.11-.11.1c.15,0,.14.14,0,0l-.07.13c0,.06,0,.12,0,.21s-.08.07,0,.09a.2.2,0,0,1,0,.16,2.11,2.11,0,0,0-.2.43l0,.09a1.84,1.84,0,0,1-.14.14c-.06,0-.08.1,0,.19a.08.08,0,0,1,.06,0,.28.28,0,0,1-.05.16.31.31,0,0,0-.1.41c-.09,0-.18.08-.22.24s0,.19,0,.25-.07.19-.09.29a.2.2,0,0,0,0,.16c0,.06,0,.12-.05.16s0,0,0,0v0c-.05.07-.08.1-.05.1a.26.26,0,0,0-.1.2s0,.06,0,.06h0v-.06s.09,0,.12,0a.92.92,0,0,0,0,.28,4.94,4.94,0,0,1-.13.73,1.54,1.54,0,0,0-.1.41l0,.18a.3.3,0,0,0,0,.16,1.19,1.19,0,0,1-.08.16s-.08.1-.07.13l-.05.37a3.84,3.84,0,0,0-.17.67.66.66,0,0,0,0,.28V44s0,.06-.09.07a.21.21,0,0,0,0,.16.42.42,0,0,1,0,.27c0,.1-.07.19-.09.29s-.06.25-.08.38a2,2,0,0,0-.14.63c0,.15,0,.62-.38.41a.17.17,0,0,0-.12,0,.27.27,0,0,1-.26-.09.32.32,0,0,0-.13-.08.71.71,0,0,1-.06-.24.23.23,0,0,0-.15-.2.17.17,0,0,0,0,.07l-.05.09s-.06,0-.06,0a1.41,1.41,0,0,1-.13-.51l.07-.5.22-1.25a14.48,14.48,0,0,1,.26-1.45,5.13,5.13,0,0,1,.13-.66,2.38,2.38,0,0,1,.11-.38,1.72,1.72,0,0,0,.11-.42l.2-.91a4,4,0,0,0,.21-.83,3.53,3.53,0,0,1,.14-.63l.06-.22c.08-.35.19-.7.3-1.08s.16-.51.22-.8l.18-.76.39-1.43c.09-.25.2-.64.31-1a2.28,2.28,0,0,1,.18-.54l.4-1.25a5.72,5.72,0,0,0,.22-.55c.07-.16.11-.35.18-.51a4.39,4.39,0,0,1,.54-1.11c.18-.36.48-.43.8-.56h.06s0,0,0,.06a.34.34,0,0,1-.14.11,1.87,1.87,0,0,0,.56.09.62.62,0,0,0-.09.5.39.39,0,0,1-.11.41.63.63,0,0,0-.16.21c-.06.22-.16.42-.23.64a6.19,6.19,0,0,0-.37,1.06l-.13.45c0,.06,0,.09,0,.09a.37.37,0,0,0-.12.23l-.06.28c-.08.35-.2.7-.31,1.06l-.13.47-.06.23.18,0a1.31,1.31,0,0,1-.39.6s0,.1,0,.12a.24.24,0,0,1,0,.1.68.68,0,0,0-.14.39,1.76,1.76,0,0,1-.11.41c-.07.16-.09.29-.16.42a.08.08,0,0,0,0,.09.21.21,0,0,1,0,.13s0,.06,0,.09a.3.3,0,0,1,0,.13l-.07.25c.09,0,.12-.07.11-.14a.15.15,0,0,1,0-.11c.06,0,.12,0,.14,0a1.34,1.34,0,0,1,.25-.74.29.29,0,0,1,.1-.19,1,1,0,0,1,0-.31l.08-.32a1.15,1.15,0,0,1,.19-.48,5.11,5.11,0,0,0,.25-.52,1.54,1.54,0,0,0,.18-.27l0,0-.14.17a.73.73,0,0,1,.12-.29l.08-.13c0-.1.08-.1.12,0s0,0,0,0-.09,0,0,.12,0-.06,0-.09a.11.11,0,0,1,0-.07,1.1,1.1,0,0,0,.21-.3s0,.07-.14.11a.32.32,0,0,1,.16-.23v.12a.92.92,0,0,1,.14-.14.23.23,0,0,0,0-.22s0,0,0-.07l.08-.07c.13,0,.18-.05.2-.2a.28.28,0,0,1-.09.07l-.05.1h0s0,0,0,0,0,0,0-.06a.35.35,0,0,1,.25-.25.36.36,0,0,1,.14-.11c.11-.1.23-.11.11-.32a.22.22,0,0,0,.26-.12s0-.06,0-.06,0,0,.05-.07h.06s0,0,0,0a.79.79,0,0,1,.13-.14l.12-.1.58-.53-.29.13s0,0,0-.06a.92.92,0,0,1,.4-.2s.09,0,.12-.05a.12.12,0,0,0,.09,0,2.32,2.32,0,0,1,.41-.14,2.17,2.17,0,0,1,.42-.11s0,0,.07,0,.1.08.19.07a1,1,0,0,0,.34,0v.06a.08.08,0,0,1-.06,0,.11.11,0,0,1-.06,0s0,0,0,0a.08.08,0,0,0,.07.09A.47.47,0,0,1,147.53,31.36Zm-8,11.07h-.06v.12l0-.06A.09.09,0,0,1,139.56,42.43Zm.07-.41h-.06s0,0-.06,0l0,.06Zm.15.72,0,0h0Zm0-1.32,0,0v.09c-.06,0-.08,0-.07.14s0,0,.06,0,0-.1,0-.16A.09.09,0,0,0,139.75,41.42Zm.14,1.77h0v0Zm-.06-2.36h-.06s0,.1-.05.13a.14.14,0,0,0,0,.15A1.54,1.54,0,0,1,139.83,40.83Zm0,.27s0,.06,0,.12S139.87,41.16,139.86,41.1Zm.31-2.07a6.64,6.64,0,0,1-.15.82l-.18.82a6.31,6.31,0,0,0,.26-.68l.06-.28.06-.25s0-.1,0-.16,0-.1.05-.13S140.29,39,140.17,39ZM140,40.84h0v0Zm.06.73v.09l0-.06S140,41.6,140,41.57Zm.18.26s0,0,0,0l0,.1-.05.1s0,0,.07,0Zm.19-.52s0,0-.06,0v.06S140.35,41.35,140.38,41.31Zm.06-.74h-.09a.09.09,0,0,1-.08,0l.15,0h0s0,0,0,0h0l0,0A.15.15,0,0,1,140.44,40.57Zm.07-2.29,0,0a1,1,0,0,0-.12.29l-.15.32a.19.19,0,0,0,.12,0h.06A2.57,2.57,0,0,0,140.51,38.28Zm.1,1.62-.17.11C140.57,40,140.62,40,140.61,39.9Zm.09,1.75h0c0,.06,0,.09,0,.12h.06Zm.06-.78s0,.06,0,.12h0Zm-.06-3.1c-.21,0-.23.18-.24.33.09,0,.15,0,.17-.14Zm-.13-.05h0v0h0Zm.22-.48a.42.42,0,0,0-.14.1.18.18,0,0,0,0,.22l.17-.14A.16.16,0,0,0,140.79,37.24Zm.06-.23s0-.09-.07-.08,0,.09,0,.19h.09A.2.2,0,0,1,140.85,37Zm0-.24a.21.21,0,0,0,0-.13.67.67,0,0,0,.19-.45l-.1-.11a.89.89,0,0,0,0,.28l-.06.25a.27.27,0,0,1-.05.13S140.85,36.74,140.85,36.77Zm.31,1s0,0,0,0l-.16,0v0a.06.06,0,0,1,.05,0,.19.19,0,0,0,.1.05S141.16,37.81,141.16,37.78Zm0-.65h0v.06A.07.07,0,0,1,141.17,37.13Zm0-.16h0l0,0Zm-.06-1.28H141l0,.27h.06A.48.48,0,0,1,141.13,35.69Zm.2.9h0v0h0Zm.29,1.93h-.06a.11.11,0,0,0,0-.07l0,0h0A.08.08,0,0,0,141.62,38.52Zm-.23-2.46s0,0,0-.06l0,0h0S141.35,36.06,141.39,36.06Zm-.09-1c.09,0,.11-.1.08-.13s0,0-.07,0V35s0,.06,0,.09-.07.17,0,.18Zm.42,3.28,0,0S141.69,38.36,141.72,38.36Zm0-1h-.09s0,0,0,0v.09h.06ZM141.61,34s0,0,0,0V34Zm1,1.82a1.64,1.64,0,0,0,0,.19s0,0-.06,0l0-.09S142.6,35.88,142.62,35.85Zm-.26-1.45s0,.06,0,.06v.06h0a.15.15,0,0,0,0-.12Zm.5.84h0v0Zm0-1.27V34h-.09A.15.15,0,0,1,142.86,34Zm0-.61a1.46,1.46,0,0,0,.16-.17A.19.19,0,0,1,142.85,33.36Zm.37.51-.08.13-.11.14,0,0c0-.07.05-.1.14-.14S143.26,34,143.22,33.87Zm.7,3.3-.12,0a.42.42,0,0,1-.15.1s0,0,0,0l.05-.07s0,0,.06-.06a.17.17,0,0,0,.12,0Zm-.64-4.29-.08.1,0,0,.08-.1S143.28,32.85,143.28,32.88Zm.17.65h0s0,0,0,0v0l.06,0h0Zm-.07-.88.08-.1s0,0,.06,0l-.07.14A.07.07,0,0,0,143.38,32.65Zm.13.32-.08.11a.27.27,0,0,0,0-.13S143.51,32.94,143.51,33Zm.9,3.68,0,0a.17.17,0,0,1-.11.08l-.08.1a.51.51,0,0,1-.25.25c0,.15.19,0,.3-.1S144.43,36.8,144.41,36.65Zm-.86-3.31s0,0,0,0Zm.07.57,0,0v0S143.63,34,143.62,33.91Zm.17-1.71s0,0,0,0l-.18.24s0,0-.07,0l.19-.23Zm0,.9s0,0,0,0l-.08.1,0,0Zm2.43.23s0,0,.06,0h0l0,0-.1.2a.58.58,0,0,0-.13.23l-.49,1a7.15,7.15,0,0,1-1,1.53.24.24,0,0,0-.05.1l-.08.1c.13,0,.22,0,.27-.09a.33.33,0,0,1,.13-.17.1.1,0,0,0,0-.1.15.15,0,0,1,0-.09v0s0,0,0,0h0a.46.46,0,0,1,.14-.17.42.42,0,0,0,.12-.23s0-.1.13-.2a.43.43,0,0,0,.18-.3.73.73,0,0,1,.15-.29l.11-.14a.36.36,0,0,1,.06-.25.83.83,0,0,0,.11-.17l.07-.13.06-.25a.25.25,0,0,1,0-.16A.81.81,0,0,0,146.2,33.33Zm-2.3-1.2v-.06l0,0S143.93,32.12,143.9,32.13Zm.33.39c-.15,0-.2.15-.19.24Zm-.19-.25a.12.12,0,0,0,.1,0,.31.31,0,0,0-.12,0s0,0,0,0Zm0-.31s.05,0,.08-.07l0,0S144,32,144,32Zm.18.23h-.06a.07.07,0,0,0,0-.06.07.07,0,0,1,0-.06l0,0v0S144.18,32.16,144.19,32.19Zm.24.52a.33.33,0,0,0-.07.16s0,0,0,.06a.2.2,0,0,1,0,.1c-.06,0-.09,0-.12,0v0s.06,0,.12,0v0s0,0,.05,0,0,0,0-.06v-.06S144.44,32.8,144.43,32.71Zm-.12-1s0,0,0,0a.07.07,0,0,0-.08,0ZM144,28.4l0,0S144,28.37,144,28.4Zm.68,3.67c-.12,0-.15,0-.11.11s-.14,0-.13.14.08-.07.13-.14l.06-.07S144.61,32.11,144.63,32.07Zm.3,4.33h0v.06l0,0Zm-.45-4.86,0,0Zm.7,4.59,0,0s0,0,0,0l-.06.07a.11.11,0,0,0,0,.06l.05-.07S145.15,36.16,145.18,36.13Zm-.56-4.73s0,.09-.05.1h-.06l.05,0S144.59,31.43,144.62,31.4Zm.17-.08s0,0-.06,0l.17-.11s-.06,0-.06.07Zm.59,4.48s0,0-.06,0a.24.24,0,0,1,0,.13ZM145,31.14a.06.06,0,0,1,0,0l0-.07Zm.66,4.26s0,0,0,0v0Zm.1-.2,0,0v0s0,0,0,0l0,0s0,0,0,0Zm.36-.84s0,0,0,0a.18.18,0,0,0,0,.15,1,1,0,0,1-.07.17.21.21,0,0,0-.05.12,1,1,0,0,1-.07.17h.06l.07-.13a.14.14,0,0,0,0-.15C146,34.62,146.06,34.52,146.07,34.36Zm-.59-3.19,0,0-.06.07v0s0,0,0,0Zm.23-.15s0,0,0,0,0,0-.14.08l0,0a.11.11,0,0,0,.09,0h.06Zm.71,2.65s0,0,0,0a.27.27,0,0,0-.11.07,2.49,2.49,0,0,0-.08.38.67.67,0,0,1,.13-.2A1.38,1.38,0,0,0,146.42,33.67Zm.07-.25a.14.14,0,0,1-.05-.09.27.27,0,0,1-.07.17v.06s.06,0,.12-.05Zm.08-.1a.09.09,0,0,1,0-.09h0l0,0S146.53,33.29,146.57,33.32Zm.34-.5,0,0-.05.1,0,.1,0,0A.54.54,0,0,0,146.91,32.82ZM147,32a.9.9,0,0,1-.1.22.63.63,0,0,0-.12.23.54.54,0,0,1,.11.21.48.48,0,0,0,.11-.36A1,1,0,0,1,147,32Zm-.18.08,0,0h0c0-.06,0-.09,0-.08h0Zm.43-.27a.48.48,0,0,1-.05-.18.15.15,0,0,0-.16-.07.52.52,0,0,0,.14.17.27.27,0,0,0-.11.07s.1.05.12,0Z"/><path class="cls-1" d="M160.57,29.26l-.33.31v0a.8.8,0,0,1-.27.28.19.19,0,0,0,.12,0c0,.36-.25.52-.45.66s-.42.3-.42.55c0,.09-.11.16-.19.27s-.11.07-.14.07,0,.06.07.09a.9.9,0,0,0-.14.14.23.23,0,0,1-.11.07s-.09,0-.12,0v0a.07.07,0,0,0-.06.07.55.55,0,0,0,0,.18c0,.09,0,.16-.07.19h0s0,0-.08.07-.16.2-.32.16a.92.92,0,0,0,.14.14.74.74,0,0,1-.19.2v-.09a.35.35,0,0,1-.1.23c-.1.14-.21.27-.31.44a.41.41,0,0,1-.19.2.73.73,0,0,0-.25.28c-.08.1-.13.23-.21.33a.11.11,0,0,0,0,.07l0,.06-.33.35c-.14.11-.25.25-.39.38a1,1,0,0,0-.16.18,1,1,0,0,1-.16.23.79.79,0,0,0-.13.14.72.72,0,0,1-.37.26l-.24.09c-.19.24-.42.11-.64,0a.86.86,0,0,1-.35-.12l-.1-.08a1.44,1.44,0,0,0-.21-.19l-.07,0-.24-.53a.12.12,0,0,0,0-.06c-.14-.14-.09-.27-.09-.48a1.18,1.18,0,0,0,0-.37,1.62,1.62,0,0,1,0-.19c0-.06,0-.12,0-.22a2.29,2.29,0,0,0,.08-.35,3.23,3.23,0,0,1,.11-.65,1.57,1.57,0,0,0,.16-.52.59.59,0,0,1,0-.21l.07-.2v0h-.06a.07.07,0,0,0,0,.13s0,0,0,.05l-.11.11a1,1,0,0,1-.41.45c0,.15-.07.22-.15.32A.67.67,0,0,0,153,33l-.15.29,0,0s0,0-.05,0l-.16.21a1.05,1.05,0,0,0-.23.39,3.37,3.37,0,0,1-.21.34l-.15.29a.21.21,0,0,0-.15.26l0,0v0l0,0h0l0,0-.31.49a.81.81,0,0,1-.19.21,4,4,0,0,0-.26.37,2.75,2.75,0,0,1-.69.64,1.58,1.58,0,0,1-1.69-.2l-.14-.17a.66.66,0,0,1-.17-.16A3.5,3.5,0,0,1,148,35a2,2,0,0,1,.19-.94,3,3,0,0,1,.36-.91l.2-.39a3.33,3.33,0,0,1,.46-.79,2.19,2.19,0,0,1,.26-.37.37.37,0,0,1,.13-.17.38.38,0,0,0,.14-.17,1.35,1.35,0,0,1,.33-.35,2.88,2.88,0,0,0,.3-.31,3.25,3.25,0,0,1,.8-.53.72.72,0,0,1,.3-.06l.33,0a1.84,1.84,0,0,0,.34,0l.15,0s.06,0,.09,0,0,0,.07.05a2,2,0,0,1,.91.42,3.16,3.16,0,0,0,.21-.33l.43-.52a4.84,4.84,0,0,0,.4-.48l.08-.1s0,0,0-.06.1-.2.22-.18.09.2.24.15a.28.28,0,0,1,.16.05s.06.05.09.05l.11.08a.21.21,0,0,1,.1-.14.83.83,0,0,0,.15.23c-.09,0-.14.08-.1.14l0,.18a1.89,1.89,0,0,1-.16,1.25.53.53,0,0,0-.13.26s0,0,0,.06l0,.12-.05.34a1.21,1.21,0,0,1-.11.39l-.14.38a2,2,0,0,0-.15.6l-.06.26a.91.91,0,0,0,0,.49.26.26,0,0,1-.13.23c-.12.23-.15.29,0,.49v.12s0,0,0,0a.27.27,0,0,0-.05.13c.23-.15.43-.3.63-.44,0,0,0,0-.07,0a5.26,5.26,0,0,1,.47-.48c.13-.17.3-.32.43-.49l0,0-.08.13a.85.85,0,0,1-.1.17h0l0,0s0,0-.06,0l0,.25a.24.24,0,0,0-.21.06.57.57,0,0,0-.14.11l.17.1a1.54,1.54,0,0,1,.18-.27l.16-.2s.09,0,.14-.08.09,0,.11-.13a.38.38,0,0,1,.11-.11.25.25,0,0,0,.12-.07.74.74,0,0,0,.24-.28s0-.07.08-.07,0,0,.07,0a.08.08,0,0,1,0-.09c.08-.1.19-.18.27-.28a1.18,1.18,0,0,0,.25-.25l0-.09a.15.15,0,0,0,.08-.08.92.92,0,0,1,.14-.14.56.56,0,0,1,.14-.1l.24-.31a.13.13,0,0,0,.1,0h0v0s0-.06-.07-.09l.33-.31a1,1,0,0,0,.17-.18.43.43,0,0,1,.2-.14c0-.09,0-.13.13-.17s.11-.08.07-.17l.25-.21h-.06a.9.9,0,0,0-.14-.14.9.9,0,0,0,.19-.21,1.15,1.15,0,0,1,.2-.14.83.83,0,0,0,.23-.15l.17-.15a1.63,1.63,0,0,0,.34-.19A.62.62,0,0,1,160.57,29.26ZM153.09,31l-.11.1a.92.92,0,0,0-.14.14c0-.06,0-.09,0-.12l.21-.27a.47.47,0,0,0-.67-.2,1.18,1.18,0,0,0-.49.27l-.39.33a3.09,3.09,0,0,0-.64.57l-.25.27,0,0s0,0-.06,0a2.2,2.2,0,0,0-.24.34,1.74,1.74,0,0,0-.12.23.57.57,0,0,0-.13.2S150,33,150,33l-.08.1c-.1.23-.2.42-.32.65a1.74,1.74,0,0,1-.1.23.58.58,0,0,0-.13.23v.09a.19.19,0,0,0,0,.13.63.63,0,0,1,0,.18s0,.07,0,.1a1.26,1.26,0,0,1-.07.16c0,.12-.07.25,0,.34s.16.07.13.11-.06,0-.07-.06a.08.08,0,0,1-.09,0c-.11.14,0,.65.29.4.11-.11.25-.22.36-.35a2.12,2.12,0,0,1,.35-.44,3.12,3.12,0,0,0,.34-.47,5,5,0,0,1,.34-.51c.1-.16.21-.33.34-.5a4.72,4.72,0,0,1,.26-.4,1.48,1.48,0,0,0,.19-.27.5.5,0,0,1,.22-.21.91.91,0,0,0-.08.17l-.1.19a.09.09,0,0,0,.09,0h0c0,.09-.07.16-.09.25l0,0,.09-.07s0,0,0-.07l.24-.33a2.49,2.49,0,0,1,.2-.34s0,0,0-.06,0,0,.05,0h.06c.1,0,.09,0,0-.13s.14-.14.16-.18.12-.1.08-.13a.07.07,0,0,1,0-.06v-.06a.36.36,0,0,0,.19-.21.31.31,0,0,1,.13-.17Q153.28,31.12,153.09,31Zm-2.44,1,0,0v0Zm.41,1.92h0L151,34s0,0,0,0S151,33.93,151.06,33.89Zm.4-.57a.83.83,0,0,0-.32.44C151.36,33.58,151.47,33.44,151.46,33.32Zm.26,1.66v0l.05-.06S151.74,35,151.72,35Zm-.14-1.89s0,.07-.05.1l.07.05s0,0,.06,0l0,0Zm.41,1.58s0,0,0-.06v.06s0,0,0,.07a.07.07,0,0,0,0,.06l0,0,0,0S152,34.71,152,34.67Zm-.1-2.14s0-.06,0-.06v0S151.88,32.5,151.89,32.53Zm0,.22,0,0S151.94,32.74,151.91,32.75Zm.29-.71a.6.6,0,0,1-.18.32A.37.37,0,0,1,152.2,32Zm.55-.75a.09.09,0,0,0,.09,0,1.7,1.7,0,0,1-.51.65.09.09,0,0,1,0-.06,1.41,1.41,0,0,0,.18-.27,1.71,1.71,0,0,1,.19-.21S152.72,31.3,152.75,31.29Zm.09.21s0,0,0-.06h.06S152.87,31.46,152.84,31.5Zm.91,1.46-.12.57h.07l.05-.29.07-.25A.08.08,0,0,0,153.75,33Zm.16-2.82s0-.09,0-.12.1,0,.13,0l.16-.2a.7.7,0,0,0,.07-.23c.11.21.17-.05.17-.08s0-.06,0-.09a.28.28,0,0,0,0-.22l-.51.65c-.16.2-.32.4-.48.64h.09l0,.12a.1.1,0,0,0,.14-.08.25.25,0,0,1,0-.16C153.87,30.36,153.92,30.26,153.91,30.14Zm-.11.14a.08.08,0,0,1,0,.09s-.05,0-.12.05l.13-.24h0A.13.13,0,0,0,153.8,30.28Zm.19,2.1s0,0-.06,0v0s0,0,0,.07S154,32.38,154,32.38Zm.06-.56v.06l0,0Zm.15-.27v0S154.17,31.52,154.2,31.55Zm0-.37a.27.27,0,0,1,0,.16l.08-.11Zm-.11-1.13v0h0S154.08,30.06,154.11,30.05Zm.36-.62,0,0h0Zm1.66,5.65v0s0,0,0,0h0l0,0S156.13,35.11,156.13,35.08Zm.07-1.95a.08.08,0,0,1,.06,0v0Zm.47-.43a2.34,2.34,0,0,1-.27.28c0-.21.1-.22.24-.33S156.64,32.68,156.67,32.7Zm.25-.27s0,0,0-.06a1.74,1.74,0,0,0,.22-.24,1.49,1.49,0,0,1,.22-.21.11.11,0,0,1,0,.06,1.14,1.14,0,0,0-.19.2A1.47,1.47,0,0,1,156.92,32.43Zm.36.2s0,0,0,.06l.11-.11C157.34,32.59,157.31,32.6,157.28,32.63Zm.48-1.1a1.78,1.78,0,0,1-.24.24.14.14,0,0,1,.07-.16.57.57,0,0,0,.14-.11c.08-.13.13-.2.22-.24s0,.15,0,.16A.65.65,0,0,0,157.76,31.53Zm.27-.37.17-.11a.15.15,0,0,1-.13.17v0S158,31.19,158,31.16Zm.18.5,0,0v0Zm0-.61s.05-.1.1-.17l0,0A.17.17,0,0,1,158.2,31.05Zm.39.69.07.05s-.06.07-.06,0l-.07,0,0,0Zm-.05-.43h0v.09l0-.07S158.54,31.34,158.54,31.31Zm.07-.44,0,0S158.64,30.87,158.61,30.87Zm.18.2h-.06v0A.11.11,0,0,0,158.79,31.07Zm0-.56,0,0,.05-.07s0,0,0,.06A.09.09,0,0,1,158.78,30.51Zm.19,0h-.09A.06.06,0,0,1,159,30.55Zm0,.43s.06-.07,0-.1,0,0,0,0,0,.06,0,.1S159,31,159,31Zm.11.14s0,0,0,0l0,0s0,0,0,0S159.07,31.13,159.1,31.12Zm.37-.75s0,0-.05,0l-.11.1-.09.08c.07,0,.12,0,.14-.11S159.48,30.46,159.47,30.37Zm0-.3,0,0h.06Zm.11.66s-.06.07-.06,0v0Zm.26-.61c-.09,0-.12,0-.11.07h-.06v.06s0,0,0-.06v0s0,0,0,.07a.06.06,0,0,1,0,0l.06-.07A.27.27,0,0,1,159.81,30.12Z"/><path class="cls-1" d="M170.07,29.24c0,.06-.08.1-.1.13s-.2.18-.27.31v0s0,0,0,0l-.07,0s0,0,0,.07,0,.18-.13.2l-.26.12a.2.2,0,0,1-.06.25l-.08.13c0,.13-.1.2-.21.31l-.17.14a1.52,1.52,0,0,0-.38.38c0,.1-.11.14-.2.18l-.05.07a.11.11,0,0,1-.06,0v.06c.07.05.08.11,0,.15s0,0,0,0h0a.38.38,0,0,1-.17.08c-.12,0-.2.12-.09.26,0,0,.18,0,.1.08a.92.92,0,0,1-.14.14l0,0s0-.06,0-.06h0l.07,0v0c.07.08.14.11.19,0l0-.1s0,0,.06,0h0v0s0,0,0,.07-.08.16-.2.14,0,.06.08.15a.27.27,0,0,0-.16.2.36.36,0,0,1-.19.21.42.42,0,0,0-.21.3,1.58,1.58,0,0,1-.27.31l-.11.1-.11.14-.08.1a5.25,5.25,0,0,1-.67.6.5.5,0,0,1-.23.15.9.9,0,0,0-.23.15.32.32,0,0,1-.29.07s-.1,0-.13-.05-.09,0-.12.05-.28,0-.46-.22c-.11.1-.16.2-.27,0,0,0,0,0-.07,0s0,0-.06,0a.48.48,0,0,0-.29-.36l0-.5,0-.5a1.57,1.57,0,0,1,.14-.44.08.08,0,0,1,0-.06,3.36,3.36,0,0,1,.1-.47s0-.07,0-.07l.05-.07a.29.29,0,0,1,0-.34.3.3,0,0,0,.06-.31.18.18,0,0,0,.09,0h.06l-.14-.11s0-.06.08-.1.06,0,0-.09l.1-.75a7.49,7.49,0,0,1,.06-.75l-.05.07s-.09,0-.06.07,0,0,0,0l-.25.22-.29.21h-.06a.36.36,0,0,1-.15.24.68.68,0,0,0-.23.18v0s0,0,0,0l-.14.11-.11.14v0s0,0,0,0v-.06h0s0,0,0,0,0,0,.07,0-.1.17-.13.23a.72.72,0,0,1-.22.24l-.08.07c0,.07-.1.17-.13.17l-.08.1c-.09,0-.12,0-.08.14s0,0,0,.09a1.65,1.65,0,0,0-.21.27l-.25.28a4.79,4.79,0,0,0-.31.47,4.91,4.91,0,0,0-.34.5c-.13.17-.23.36-.37.53a.85.85,0,0,1-.18.27,1.28,1.28,0,0,0-.22.24.19.19,0,0,0,0,.1.08.08,0,0,1-.05.1s-.09,0-.11.07l-.23.12a.87.87,0,0,0-.31.29,1.05,1.05,0,0,1-.21.27l-.11.13-.2-.16-.08.13-.1-.08s0,0-.07,0a.15.15,0,0,0-.16-.07.24.24,0,0,1-.13-.05,3.91,3.91,0,0,1-.3-.45s0-.09-.05-.15l.13-.48c0-.09.07-.16.09-.26l.06-.25a.58.58,0,0,1,.13-.26l0,0c-.05-.15,0-.25.09-.29a1.24,1.24,0,0,1,.11-.66,1.19,1.19,0,0,0,.12-.26l.06-.29a3.77,3.77,0,0,1,.27-.8l.28-.8a3.18,3.18,0,0,0,.11-.38,4.77,4.77,0,0,1,.3-.78,3.82,3.82,0,0,0,.21-.36c0-.06.11-.07.24-.06a.23.23,0,0,0,.15.05l.14.07a.32.32,0,0,0,.26.16c.22,0,.26.12.19.31a1.06,1.06,0,0,1,0,.19.22.22,0,0,0,0,.18.72.72,0,0,1-.15.48,1.26,1.26,0,0,0-.13.26l-.07.2a.55.55,0,0,1-.12.26.24.24,0,0,0,0,.13.86.86,0,0,1-.13.41c0,.1-.07.19-.09.29s-.07.19-.09.29a.83.83,0,0,1-.17.32l0,.25c.09,0,.11-.11.14-.14.24-.31.45-.61.66-.91a9.69,9.69,0,0,1,1.21-1.5l1-1,.42-.35.17-.15s.11,0,.21,0a.21.21,0,0,0,.11-.08l.09-.07a.45.45,0,0,1,.27,0l.15,0c.09,0,.12,0,.13,0a.16.16,0,0,0,.16.07.46.46,0,0,1,.19,0s-.09,0-.12.07-.11.05-.14.08.07.12.17.11.37-.2.37,0c0,0,.07.09.17.11l-.07.19c.1.08.17.13.18.22l0,.28a1.71,1.71,0,0,1,0,.95s0,0,0,.07,0,.09,0,.12a2.69,2.69,0,0,1-.18.82v.09a1.69,1.69,0,0,1-.1.66,1.53,1.53,0,0,1-.11.41.93.93,0,0,0,0,.41.12.12,0,0,1-.09,0s0,0,0,0,0,0,0,0,0,0,.06,0a3.85,3.85,0,0,1,.82-.81,7.89,7.89,0,0,0,.81-.71l.42-.36c.31-.28.58-.59.88-.9l.17-.11a.71.71,0,0,0,.16-.18,2.48,2.48,0,0,1,.36-.38,1.48,1.48,0,0,0,.19-.18,1.55,1.55,0,0,0,.28-.24c.17-.15.36-.32.7-.58V29l0,.1s0,0-.06,0h0l0,0,0,0C170.23,29,170.15,29.13,170.07,29.24Zm-9.86,3.69h-.06a.15.15,0,0,1,0,.09Zm.84.39,0,0s0,0,0,0l0,0S161,33.32,161.05,33.32Zm.06-.53-.06,0v0a.07.07,0,0,0,0,.06l0,0s0,0,0-.06Zm.7-.88h-.12l-.06.07s0,0,0,.07l0,0,.08-.1S161.78,31.94,161.81,31.91Zm-.08.07a.08.08,0,0,0-.07,0S161.72,32,161.73,32Zm3.3-.18,0,0,0,0Zm2.2,1h-.09l.1,0Zm.23-.39a.36.36,0,0,1-.13-.05l0,0s0,0,0,.07l0,0a.15.15,0,0,0,.12,0S167.43,32.38,167.46,32.38Zm.09.17,0,0,0,0,0,0S167.51,32.55,167.55,32.55Zm.43-.76,0,0S168,31.8,168,31.79Zm0,.3,0,0S168,32.09,168,32.09Zm.33-.37-.08.13-.11.14C168.14,31.83,168.19,31.74,168.34,31.72Zm0-.32a.15.15,0,0,1-.08.08s0,0,0,0,.05,0,.08-.07Zm0,.19a.12.12,0,0,1,.09,0v0s-.07,0-.06,0Zm.39-.41s0,0,0,.06l-.05.07C168.65,31.22,168.67,31.16,168.77,31.18Zm.27-1.05s0,0,0-.06a1.33,1.33,0,0,0-.16.17l.21,0Zm-.07.68h.09s-.05.1-.1.17a.1.1,0,0,1,0-.1Zm.4-1.06c-.21.06-.18.05-.17.17A1.27,1.27,0,0,1,169.37,29.75Zm.1.08h0v0h0Zm0-.19,0,0,0,0Zm.07.12.09,0C169.65,29.81,169.62,29.81,169.58,29.76Zm.36-.63h0v0h0Z"/><path class="cls-1" d="M174.45,29v0l-.14.14V29.1h0s0,.06,0,.08-.05.07-.08.07a.27.27,0,0,0-.07.23.61.61,0,0,0,.14-.11l.12-.11s0,0,0,0-.07.19-.09.29l-.08.32s0,0,.05,0h0l0,0s0,0-.06,0l-.05.1a.53.53,0,0,1-.13.23,1.19,1.19,0,0,0-.12.29,3,3,0,0,1-.3.59l-.05.07a.08.08,0,0,0,0,.12l.08-.11h0s0,0,0,0a.14.14,0,0,1,0,.09,1.75,1.75,0,0,1-.41.7.44.44,0,0,0-.16.23l-.15.27a3,3,0,0,1-.76.86,3,3,0,0,0-.25.24c-.19.18-.32.38-.59.41-.06,0-.12,0-.15.08a2.07,2.07,0,0,1-.2.08.91.91,0,0,1-.59,0c-.13,0-.25-.06-.38-.08a.3.3,0,0,1-.26-.12.24.24,0,0,0-.11-.14.59.59,0,0,1-.27-.18,1.41,1.41,0,0,0-.24-.25,1.13,1.13,0,0,1-.43-.78,7.43,7.43,0,0,1-.06-1,1.31,1.31,0,0,0,0-.28.77.77,0,0,1,0-.25,2.84,2.84,0,0,0,.15-.54l.19-.67c.07-.22.17-.45.23-.67l.2-.67a.73.73,0,0,1,.15-.29l.15-.3a.38.38,0,0,1,.31-.22l.27,0a.29.29,0,0,1,.23.09c0,.09.07.12.1.11a.4.4,0,0,1,.3.12.25.25,0,0,1,.18.29.55.55,0,0,0,0,.18.94.94,0,0,1,0,.35c0,.06,0,.12,0,.15v.07s0,.06,0,.09a.4.4,0,0,0,0,.19.39.39,0,0,1,0,.18,3.56,3.56,0,0,0-.3.87l0,.1-.05.1a.8.8,0,0,0-.1.38,1.69,1.69,0,0,1-.16.73,2.49,2.49,0,0,0-.11,1.18.15.15,0,0,0,0,.11.81.81,0,0,0,.59-.25l1-.86a3.32,3.32,0,0,0,.48-.55.31.31,0,0,1,.28-.25,1.41,1.41,0,0,1,.26-.43,1.48,1.48,0,0,0,.29-.37s0,0,0,0v.06a.07.07,0,0,0,0,.06s0,0,0,0l.23-.4.11-.13a1.82,1.82,0,0,0,.14-.14s0,0,0,0a.08.08,0,0,0,0,.07l-.08.1a.15.15,0,0,1-.09,0,1.54,1.54,0,0,1,.4-.51l.16-.21a.67.67,0,0,1,.13-.2h.09s0,0,.06,0S174.42,29,174.45,29Zm-3.74,1.92h0v0S170.68,31,170.71,30.94Zm-.09-6.14a1.2,1.2,0,0,1,.35.08.47.47,0,0,0,.37,0c.22,0,.28.25.33.42a.55.55,0,0,1,0,.31l-.05.38c0,.12-.06.25-.08.37l-.23.12-.17.12a.28.28,0,0,0-.16-.05.47.47,0,0,1-.54-.36l-.14-.45-.14-.41C170,25,170.29,24.81,170.62,24.8Zm2,6.59s0,.06,0,.1h0s0,0,0,0a.07.07,0,0,1,0-.06v0Zm1-1-.24.3,0-.15.09-.07.08-.07,0,0s-.06,0-.06.07l-.08.1-.07.13-.08.13a.21.21,0,0,0-.11.08l0,0a.09.09,0,0,0,.09,0,1.78,1.78,0,0,1-.14.14.45.45,0,0,0-.32.38,1.21,1.21,0,0,1,.3-.25,1.62,1.62,0,0,0,.28-.25l.19-.24a.68.68,0,0,0,.09-.25h.06v0A.11.11,0,0,1,173.68,30.35Zm-.4.47v-.06l0,0Zm.1-.65v0l0,0v0S173.38,30.13,173.38,30.17Zm.17-.12s0,0,0-.05h0Zm.53-.49c-.14.11-.19.21-.15.29a.55.55,0,0,0-.19.18l-.08.1c.06.06.1.08.1.11l.09-.07s0,0,.05-.07-.05-.14,0-.19v-.06l.11-.13.07-.13S174.11,29.56,174.08,29.56Zm.11.42s0,0,.07,0v-.06A.08.08,0,0,0,174.19,30Zm.33-1.09-.12,0v-.06s.06,0,.08-.05A.09.09,0,0,1,174.52,28.89Z"/><path class="cls-1" d="M180.69,29.05a.18.18,0,0,0,0,.13c.1.08.08.14,0,.18l-.24.31a.14.14,0,0,0-.05.1l0,0,.08-.1.21-.09v.06a.22.22,0,0,1-.09.08c0,.09,0,.16-.07.16a.27.27,0,0,0-.1.16.34.34,0,0,1-.14.17l0,.16-.19.23-.21.31-.08.1-.11.1c-.17.12-.31.25-.45.36a.79.79,0,0,0-.13.14,2.46,2.46,0,0,1-.28.28,1.16,1.16,0,0,1-.22.18.36.36,0,0,0-.2.18.66.66,0,0,1-.19.18.25.25,0,0,1-.12.07c-.08,0-.22.15-.24.25s0,0-.06,0-.1,0-.12,0l-.08.13a.89.89,0,0,1-.31.25.47.47,0,0,0-.22.18,1.19,1.19,0,0,1-.58.32.59.59,0,0,0-.21,0,1.5,1.5,0,0,1-.53.19.66.66,0,0,1-.34,0,.24.24,0,0,0-.13-.05.17.17,0,0,1-.12,0,3.21,3.21,0,0,0-.41-.11,1,1,0,0,1-.69-.56l-.45-.75a1.87,1.87,0,0,1-.12-.48,3.51,3.51,0,0,1,.16-1.49l.21-.52.22-.52.19-.45a4.88,4.88,0,0,1,.5-1,4.11,4.11,0,0,1,.88-.94,1.73,1.73,0,0,1,.75-.43,1.14,1.14,0,0,1,.9.11,2.56,2.56,0,0,1,.26.09,1,1,0,0,0,.23.16.32.32,0,0,1,.08.12h0c.13.11.37.57.3.74a2.37,2.37,0,0,1-.71,1.28l-.24.3-.24.31c-.05.07-.08.1-.11.11l-.2.11a.68.68,0,0,1-.17.17,2.09,2.09,0,0,1-.76.56.09.09,0,0,1-.06,0,.14.14,0,0,0-.09.05.57.57,0,0,0-.29.06.09.09,0,0,1-.1,0s-.09,0-.11.08h-.06a.13.13,0,0,0-.07,0L175,31l-.08.14s0,0,0,.05a.11.11,0,0,0,0,.06.81.81,0,0,1-.12.29l.13.05-.15,0s0,.06,0,.05v.06l-.12,0a3.93,3.93,0,0,1,0,.46s0,.1-.13.14c.09,0,.13.08.14.2a.43.43,0,0,0,.06.18v.15a1.55,1.55,0,0,1,.36-.08,1,1,0,0,0,.33-.1l.29-.12.26-.13c.18-.11.35-.19.52-.3a5.48,5.48,0,0,0,.52-.31,1.26,1.26,0,0,0,.28-.19l.26-.21a2.07,2.07,0,0,0,.25-.19,2.07,2.07,0,0,1,.2-.15l.67-.54.42-.35.42-.36s0,0,0,0l0,0s0,0,0,0h.07s0,.09,0,.12l.31-.22-.17-.13c.13,0,.18,0,.17-.11s0,0,0,0,0,0,.06,0,0,0,.05,0l0,0h.06s0,0,.06,0a.17.17,0,0,1,0-.06h-.06l.11-.11s.06,0,.09-.07l0,0a.11.11,0,0,1,0,.07.07.07,0,0,0,.06,0l.08-.1h-.06s0,0,0,0a1.33,1.33,0,0,0,.16-.17c.06,0,.11-.11.2-.18l0,0V29S180.69,29,180.69,29.05Zm-5.19.31c.26.06.56-.25.85-.59a2,2,0,0,0,.53-1.05,4.33,4.33,0,0,1-.54.37,1.06,1.06,0,0,1-.28.28.4.4,0,0,0-.16.42s0,0-.09.07v0l-.08.1-.08.11-.05.09s0,0,0,.07A.48.48,0,0,1,175.5,29.36ZM177,32h.06v0S177,32,177,32Zm3-1.89,0,0a.09.09,0,0,1-.06,0l-.08.08a.58.58,0,0,1-.28.21.33.33,0,0,0-.11.17l-.08.1v0c0,.06,0,.1-.08.1a.21.21,0,0,0-.11.08c-.23.18-.37.32-.59.47s-.43.32-.65.47a3,3,0,0,0-.32.23.06.06,0,0,1,0,0c-.19,0-.3.1-.34.26a.09.09,0,0,1,0,.06.71.71,0,0,1,.24-.06.78.78,0,0,0,.24-.09.53.53,0,0,1,.23-.09s0,0,0,0v0a1,1,0,0,1,.27-.27l.17-.12.11-.1a.28.28,0,0,0,.09-.07l.11-.11a5.16,5.16,0,0,0,.53-.43,3.26,3.26,0,0,1,.53-.5s0,0,.05,0,0,0,.07,0v0h-.06A1.18,1.18,0,0,1,180,30.15Zm-2.23,1.41s0,0,0,.05l.11-.1s0,0,.06,0l0,0h0l-.05.07h-.06A.14.14,0,0,1,177.73,31.56Zm.56-.44-.14.11-.16.14C178.14,31.38,178.22,31.28,178.29,31.12Zm.26-.18a.54.54,0,0,0,.23-.12c.09-.05.14-.11.23-.15a1.15,1.15,0,0,1,.2-.15l.08-.1s0,0,.05-.07.08-.1.17-.14a.26.26,0,0,0,.13-.17s0,0-.08,0-.09,0-.12.07a.47.47,0,0,0-.19.18,1.35,1.35,0,0,1-.26.18l-.44.43-.17.11C178.59,31.05,178.56,31.06,178.55,30.94Zm.77-.22h0l0,0Zm.26-.21h0l-.06.07,0,0S179.55,30.54,179.58,30.51Zm.22-.74-.06,0v0s0,0,0-.06S179.79,29.74,179.8,29.77Zm.27.22-.06.06C180.07,30.05,180.1,30,180.07,30Zm0-.31.08-.1s0,0,0,0l0,0s0,0-.06,0S180.06,29.65,180.06,29.68Zm.14.17s0,0,0,0l0,0,0-.07Zm.36-.63v0h0v0Z"/><path class="cls-1" d="M188.27,27.54a.28.28,0,0,1-.09.07l-.05.1v.06a.67.67,0,0,0-.2.17.54.54,0,0,1-.25.19.14.14,0,0,0-.1.16.23.23,0,0,1-.13.23,2.79,2.79,0,0,1-.67.58l-.39.32c-.06,0-.09.07-.05.1s-.06.07-.09.07h0l-.2.12s0,0,0,0l0,.1c0,.1-.08.16-.23.21a1,1,0,0,0-.19.15.68.68,0,0,0-.49.27.91.91,0,0,0-.26.19l-.25.21-.08.13h0l-.23.09h-.06s0,0,0,0a.15.15,0,0,1-.11.08c-.09,0-.12,0-.12.07a.7.7,0,0,0-.2.12,1.53,1.53,0,0,1-.23.15h-.06s0,.06,0,.12,0,0,0,.07a.58.58,0,0,0-.15.29,1.28,1.28,0,0,1-.64.75,4.45,4.45,0,0,1-.87.45,1.46,1.46,0,0,1-.48.14.68.68,0,0,0-.33,0c-.24.06-.68.24-.85-.14,0,0,0-.06,0-.06s-.16-.07-.13-.11a1,1,0,0,0,0-.15c-.23-.13-.25-.28-.06-.46a.32.32,0,0,0,.07-.25c0-.07.08-.1.1-.14a1.35,1.35,0,0,0,.26-.18.34.34,0,0,1,.29-.1s.12,0,0-.06,0,0,0,0l.07.06.11-.11s.06,0,.09-.07l.06,0,.18-.11a.44.44,0,0,0,.17-.08,1,1,0,0,1,.37-.23.74.74,0,0,0,.32-.19.4.4,0,0,1,.45-.12,1.43,1.43,0,0,0-.41-.29,1.19,1.19,0,0,1-.26-.12s0,0,0,0a.2.2,0,0,0-.1,0,.56.56,0,0,0-.23-.12,1.38,1.38,0,0,1-.29-.12c-.09,0-.16-.08-.25-.1s-.1,0-.13,0a.21.21,0,0,1-.13,0,2.35,2.35,0,0,1-.72-.37l-.29-.4a1.85,1.85,0,0,1-.37-1.06.66.66,0,0,1,0-.28.39.39,0,0,0,0-.24.24.24,0,0,1,.07-.23.41.41,0,0,0,.1-.19l0,0a.27.27,0,0,0,.29-.13,2.43,2.43,0,0,1,.59-.43,2.34,2.34,0,0,1,.38-.17.43.43,0,0,1,.18-.06.85.85,0,0,0,.33-.1.43.43,0,0,0,.14.17l0-.15a1.3,1.3,0,0,0,.35-.16c.12,0,.18,0,.23.06l.25-.21a.23.23,0,0,1,.21,0c0,.06.1.05.15,0a2.38,2.38,0,0,1,1-.27,2,2,0,0,0,.42-.11.91.91,0,0,1,.49,0,1.12,1.12,0,0,0,.44,0c.09,0,.19.07.29.09a1,1,0,0,0,.26.12,2.28,2.28,0,0,1,.73.72h-.12c0,.06,0,.12.08.15s0,.11.08.17c-.26.18-.32.19-.56,0s-.17-.2-.43-.08h-.06a.43.43,0,0,0-.26-.06.82.82,0,0,1-.27,0l-.4.05a.41.41,0,0,1-.19,0c-.06,0-.12,0-.14.05a3.25,3.25,0,0,0-.54.12l-.6.17a5.51,5.51,0,0,0-1,.3c-.11,0-.23.12-.38.17a.23.23,0,0,0-.11.07c-.09,0-.14.11-.23.15a.17.17,0,0,1-.18,0,.45.45,0,0,0-.21.09,1.17,1.17,0,0,1-.31.19.75.75,0,0,0-.31.25.28.28,0,0,0,0,.22,1.61,1.61,0,0,0,.6.36,1.52,1.52,0,0,0,.32.11l.33.15a13.11,13.11,0,0,1,1.3.64,1.74,1.74,0,0,1,.66.6h0c.12-.05.2-.12.29-.16a.88.88,0,0,1,.23-.12s.09,0,.11-.07l.09-.08a1.21,1.21,0,0,0,.28-.18c.09,0,.18-.12.26-.16a1.27,1.27,0,0,0,.17-.17c.09.05.16,0,.24-.06s.07-.13.2-.12v-.06l.08-.1.12,0s0,0,0,0a.45.45,0,0,1,.2-.17l.34-.23a.68.68,0,0,0,.31-.22,1.32,1.32,0,0,1,.29-.19,1.47,1.47,0,0,0,.28-.18.15.15,0,0,0,.08-.08h0a1.3,1.3,0,0,0,.25-.18,1,1,0,0,1,.25-.19l.31,0a.31.31,0,0,1-.17.17l-.08.07s-.09,0-.11.08,0,0-.06,0a4,4,0,0,1-.37.29l-.15,0s-.05,0-.05.07l-.08.1a.81.81,0,0,0,.28-.19l0,.12a.32.32,0,0,1,.18-.05.07.07,0,0,0,0-.06l0,0a.56.56,0,0,0,.25-.21s.09,0,.11-.08a.09.09,0,0,0,.09,0v0c-.06,0-.09,0-.12.05v0a1,1,0,0,1,.18-.08.32.32,0,0,1,.11-.08v0c.06,0,.11-.11.19-.18l.17-.14S188.24,27.54,188.27,27.54ZM182,26.13h0v0S181.92,26.14,182,26.13Zm4.49,2.64c-.06,0-.09,0-.11,0l-.08.1C186.37,28.9,186.42,28.86,186.44,28.77Zm.07.05-.11.14h0s.06-.06,0-.09,0,0,0,0a.22.22,0,0,0,.16,0v-.12C186.57,28.78,186.54,28.82,186.51,28.82Zm.51-.15a.21.21,0,0,1-.13,0C186.9,28.74,186.94,28.77,187,28.67Z"/></g></g></svg></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_2_tb_header mobile-menu et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-mobile" class="et-menu nav"><li id="menu-item-1722" class="et_pb_menu_page_id-1535 menu-item menu-item-type-post_type menu-item-object-page menu-item-1722"><a href="https://bythesea.digital/branding/">Branding</a></li>
<li id="menu-item-1723" class="et_pb_menu_page_id-1055 menu-item menu-item-type-post_type menu-item-object-page menu-item-1723"><a href="https://bythesea.digital/desarrollo/">Desarrollo</a></li>
<li id="menu-item-1742" class="et_pb_menu_page_id-1364 menu-item menu-item-type-post_type menu-item-object-page menu-item-1742"><a href="https://bythesea.digital/webmaster-digital/">Webmaster Digital</a></li>
<li id="menu-item-1721" class="et_pb_menu_page_id-1564 menu-item menu-item-type-post_type menu-item-object-page menu-item-1721"><a href="https://bythesea.digital/marketing-digital/">Marketing Digital</a></li>
<li id="menu-item-970" class="et_pb_menu_page_id-958 menu-item menu-item-type-post_type menu-item-object-page menu-item-970"><a href="https://bythesea.digital/proyectos/">Proyectos</a></li>
<li id="menu-item-743" class="et_pb_menu_page_id-392 menu-item menu-item-type-post_type menu-item-object-page menu-item-743"><a href="https://bythesea.digital/blog/">Blog</a></li>
<li id="menu-item-746" class="et_pb_menu_page_id-38 menu-item menu-item-type-post_type menu-item-object-page menu-item-746"><a href="https://bythesea.digital/nosotros/">Nosotros</a></li>
<li id="menu-item-744" class="et_pb_menu_page_id-547 menu-item menu-item-type-post_type menu-item-object-page menu-item-744"><a href="https://bythesea.digital/ayuda/">Ayuda</a></li>
<li id="menu-item-745" class="et_pb_menu_page_id-43 menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a href="https://bythesea.digital/contacto/">Contacto</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_center"   >
				
				
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Cómo dar acceso en Google Ads a otras cuentas</h1><p class="et_pb_title_meta_container"><a href="https://bythesea.digital/category/ayuda/" rel="category tag">Ayuda</a>, <a href="https://bythesea.digital/category/ayuda/marketing-ayuda/" rel="category tag">Marketing</a></p>
				</div>
				
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_1_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_with_border et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				
				
				
<p>Para darnos acceso a tu cuenta de Google Ads ya existente debes:</p>



<ol><li>Entrar a <a href="https://ads.google.com" target="_blank" rel="noreferrer noopener">ads.google.com</a>, hacer clic en Accesar mi cuenta.</li><li>Una vez hagas login con Google (si lo pide), debes seleccionar la cuenta de Google Ads.</li><li>Si ya estás dentro del panel principal de Google Ads, en el menú superior, busca y haz clic en &#8220;Tools And Settings&#8221;<br></li></ol>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="60" src="https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image.png?resize=1024%2C60&#038;ssl=1" alt="" class="wp-image-2069" srcset="https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image.png?resize=1024%2C60&#038;ssl=1 1024w, https://bythesea.digital/wp-content/uploads/2022/09/image-980x57.png 980w, https://bythesea.digital/wp-content/uploads/2022/09/image-480x28.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1024px, 100vw" data-recalc-dims="1" /></figure>



<p>4. En la columna de Setup (5ta columna), haz clic en Access and Security<br></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="363" src="https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image-1.png?resize=1024%2C363&#038;ssl=1" alt="" class="wp-image-2070" srcset="https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image-1.png?resize=1024%2C363&#038;ssl=1 1024w, https://bythesea.digital/wp-content/uploads/2022/09/image-1-980x347.png 980w, https://bythesea.digital/wp-content/uploads/2022/09/image-1-480x170.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1024px, 100vw" data-recalc-dims="1" /></figure>



<p>5. En el submenú, haz clic en &#8220;Security&#8221;<br></p>



<figure class="wp-block-image size-full"><img loading="lazy" width="458" height="51" src="https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image-2.png?resize=458%2C51&#038;ssl=1" alt="" class="wp-image-2071" srcset="https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image-2.png?w=458&amp;ssl=1 458w, https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image-2.png?resize=300%2C33&amp;ssl=1 300w" sizes="(max-width: 458px) 100vw, 458px" data-recalc-dims="1" /></figure>



<p> 6. Haz clic en &#8220;Allowed domains&#8221;<br></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="391" src="https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image-3.png?resize=1024%2C391&#038;ssl=1" alt="" class="wp-image-2072" srcset="https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image-3.png?resize=1024%2C391&#038;ssl=1 1024w, https://bythesea.digital/wp-content/uploads/2022/09/image-3-980x374.png 980w, https://bythesea.digital/wp-content/uploads/2022/09/image-3-480x183.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1024px, 100vw" data-recalc-dims="1" /></figure>



<p>7. Haz clic en &#8220;Add domain&#8221; y coloca bythesea.digital<br></p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1016" height="287" src="https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image-4.png?resize=1016%2C287&#038;ssl=1" alt="" class="wp-image-2073" srcset="https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image-4.png?resize=1016%2C287&#038;ssl=1 1016w, https://bythesea.digital/wp-content/uploads/2022/09/image-4-980x277.png 980w, https://bythesea.digital/wp-content/uploads/2022/09/image-4-480x136.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1016px, 100vw" data-recalc-dims="1" /></figure>



<p>8. Haz clic en &#8220;Save&#8221;.</p>



<p>9. En el submenú, vuelve a &#8220;Users&#8221;<br></p>



<figure class="wp-block-image size-full"><img loading="lazy" width="456" height="50" src="https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image-5.png?resize=456%2C50&#038;ssl=1" alt="" class="wp-image-2074" srcset="https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image-5.png?w=456&amp;ssl=1 456w, https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image-5.png?resize=300%2C33&amp;ssl=1 300w" sizes="(max-width: 456px) 100vw, 456px" data-recalc-dims="1" /></figure>



<p>10. Haz clic en el más azul.<br></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="96" src="https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image-6.png?resize=1024%2C96&#038;ssl=1" alt="" class="wp-image-2075" srcset="https://bythesea.digital/wp-content/uploads/2022/09/image-6-980x92.png 980w, https://bythesea.digital/wp-content/uploads/2022/09/image-6-480x45.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1024px, 100vw" data-recalc-dims="1" /></figure>



<p>11. En el campo email coloca <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3d584b52514b587d5f444955584e585c1359545a54495c51">[email&#160;protected]</a></p>



<figure class="wp-block-image size-full"><img loading="lazy" width="354" height="92" src="https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image-7.png?resize=354%2C92&#038;ssl=1" alt="" class="wp-image-2076" srcset="https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image-7.png?w=354&amp;ssl=1 354w, https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image-7.png?resize=300%2C78&amp;ssl=1 300w" sizes="(max-width: 354px) 100vw, 354px" data-recalc-dims="1" /></figure>



<p>12. En el &#8220;access level&#8221;, selecciona Admin<br></p>



<figure class="wp-block-image size-full"><img loading="lazy" width="836" height="89" src="https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image-8.png?resize=836%2C89&#038;ssl=1" alt="" class="wp-image-2077" srcset="https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image-8.png?resize=836%2C89&#038;ssl=1 836w, https://bythesea.digital/wp-content/uploads/2022/09/image-8-480x51.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 836px, 100vw" data-recalc-dims="1" /></figure>



<p>13. Baja hasta el final, y haz clic en el botón &#8220;Send invitation&#8221;<br></p>



<figure class="wp-block-image size-full"><img loading="lazy" width="245" height="72" src="https://i0.wp.com/bythesea.digital/wp-content/uploads/2022/09/image-9.png?resize=245%2C72&#038;ssl=1" alt="" class="wp-image-2078" data-recalc-dims="1"/></figure>



<p>¡Y listo!</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_6col et_social_slide et_social_circle et_social_top et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbythesea.digital%2Fayuda%2Fcomo-dar-acceso-en-google-ads-a-otras-cuentas%2F&#038;t=C%C3%B3mo%20dar%20acceso%20en%20Google%20Ads%20a%20otras%20cuentas" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="2068" data-social_type="share" data-location="inline" data-min_count="0">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="https://twitter.com/share?text=C%C3%B3mo%20dar%20acceso%20en%20Google%20Ads%20a%20otras%20cuentas&#038;url=https%3A%2F%2Fbythesea.digital%2Fayuda%2Fcomo-dar-acceso-en-google-ads-a-otras-cuentas%2F" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="2068" data-social_type="share" data-location="inline" data-min_count="0">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_buffer">
									<a href="https://bufferapp.com/add?url=https%3A%2F%2Fbythesea.digital%2Fayuda%2Fcomo-dar-acceso-en-google-ads-a-otras-cuentas%2F&#038;title=C%C3%B3mo%20dar%20acceso%20en%20Google%20Ads%20a%20otras%20cuentas" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="buffer" data-post_id="2068" data-social_type="share" data-location="inline" data-min_count="0">
										<i class="et_social_icon et_social_icon_buffer"></i><div class="et_social_network_label"><div class="et_social_networkname">Buffer</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_evernote">
									<a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fbythesea.digital%2Fayuda%2Fcomo-dar-acceso-en-google-ads-a-otras-cuentas%2F&#038;title=C%C3%B3mo%20dar%20acceso%20en%20Google%20Ads%20a%20otras%20cuentas" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="evernote" data-post_id="2068" data-social_type="share" data-location="inline" data-min_count="0">
										<i class="et_social_icon et_social_icon_evernote"></i><div class="et_social_network_label"><div class="et_social_networkname">Evernote</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fbythesea.digital%2Fayuda%2Fcomo-dar-acceso-en-google-ads-a-otras-cuentas%2F&#038;title=C%C3%B3mo%20dar%20acceso%20en%20Google%20Ads%20a%20otras%20cuentas" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="2068" data-social_type="share" data-location="inline" data-min_count="0">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="2068" data-social_type="like" data-location="inline">
										<i class="et_social_icon et_social_icon_like"></i><div class="et_social_network_label"><div class="et_social_networkname">Like</div><div class="et_social_count">
						<span>0</span>
					</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h2>Otros artículos:</h2></div>
			</div><div class="et_pb_with_border et_pb_module et_pb_blog_0_tb_body et_pb_blog_grid_wrapper et_pb_bg_layout_light">
					<div class="et_pb_blog_grid clearfix ">
					
					
					
					
					<div class="et_pb_ajax_pagination_container">
						<div class="et_pb_salvattore_content" data-columns>
			<article id="post-217" class="et_pb_post clearfix et_pb_no_thumb et_pb_blog_item_0_0 post-217 post type-post status-publish format-standard hentry category-pagina-web">

				
														<h2 class="entry-title"><a href="https://bythesea.digital/ayuda/pagina-web/como-realizar-feedback/">¿Cómo realizar Feedback?</a></h2>
				
					<div class="post-content"><div class="post-content-inner"><p>Realizar feedback es un proceso vital para la creación de cualquier página web o sistema. Esta es tu única oportunidad de hacer cambios en tu proyecto antes de ser lanzado al público. Antes de ver como funciona, te dejamos estos tips para que los tengas en cuenta: El feedback debe ser objetivo y claro. Nosotros [&hellip;]</p>
</div><a href="https://bythesea.digital/ayuda/pagina-web/como-realizar-feedback/" class="more-link">read more</a></div>			
			</article>
				
			<article id="post-102" class="et_pb_post clearfix et_pb_no_thumb et_pb_blog_item_0_1 post-102 post type-post status-publish format-standard hentry category-pagina-web tag-pagina-web tag-website">

				
														<h2 class="entry-title"><a href="https://bythesea.digital/ayuda/pagina-web/mi-pagina-esta-caida/">¿Mi página está caída?</a></h2>
				
					<div class="post-content"><div class="post-content-inner"><p>INFORMACIÓN IMPORTANTE Este artículo es válido únicamente si tu página está en&nbsp;nuestros servidores. Para verificar el estado de nuestros servidores, haz clic aquí. Si tienes problemas accesando a tu página, se puede deber a los siguientes problemas:&nbsp;  Conexión débil de internet.  La página está generando un error.  Nuestro servidor está en mantenimiento. CONEXIÓN DÉBIL Para [&hellip;]</p>
</div><a href="https://bythesea.digital/ayuda/pagina-web/mi-pagina-esta-caida/" class="more-link">read more</a></div>			
			</article>
				</div>
					</div>
					</div> 
				</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_2_tb_body et_pb_equal_columns et_pb_gutters2">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h2>¿Necesitas ayuda?</h2>
<p>Si no encuentras lo que buscas y necesitas de nuestra ayuda, puedes contactarnos.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_3_tb_body  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_4_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_tb_body_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_0_tb_body et_pb_bg_layout_light" href="https://bythesea.digital/contacto/" data-icon="&#x26;">Contáctanos</a>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</div>
	    </div>
    
	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module wdcl_logo_carousel wdcl_logo_carousel_0_tb_footer">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					
			<div class="wdcl-carousel wdcl-logo-carousel wdcl-carousel-frontend zoom_in" data-pagi="false"
			data-pagi-tablet="false"
			data-pagi-phone="false"
			data-nav="false"
			data-nav-tablet="false"
			data-nav-phone="false"
			data-autoplay="on"
			data-autoplay-speed="2000ms"
			data-speed="700ms"
			data-slides="6"
			data-slides-tablet="6"
			data-slides-phone="6"
			data-center="off"
			data-center-mode-type="classic"
			data-center-padding="70px||"
			data-vertical="off"
			data-icon-left="4"
			data-icon-right="5"
			data-infinite="on"
			data-variable-width="off"
			data-auto-height="off"
			data-items-scroll="1||"
			data-fade="off" >
                <div class="wdcl_logo_carousel_child wdcl_logo_carousel_child_0_tb_footer wdc_et_pb_module">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="wdcl-carousel-item wdcl-logo-carousel-item wdcl-swapped-img-selector">
			<div class="wdcl-overlay" data-icon=""></div>
				<div><img class="wdcl-swapped-img" data-mfp-src="https://bythesea.digital/wp-content/uploads/2021/03/waved.png" src="https://bythesea.digital/wp-content/uploads/2021/03/waved.png" alt=""/></div>
			</div>
				</div>
			</div><div class="wdcl_logo_carousel_child wdcl_logo_carousel_child_1_tb_footer wdc_et_pb_module">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="wdcl-carousel-item wdcl-logo-carousel-item wdcl-swapped-img-selector">
			<div class="wdcl-overlay" data-icon=""></div>
				<div><img class="wdcl-swapped-img" data-mfp-src="https://bythesea.digital/wp-content/uploads/2022/07/reset.png" src="https://bythesea.digital/wp-content/uploads/2022/07/reset.png" alt=""/></div>
			</div>
				</div>
			</div><div class="wdcl_logo_carousel_child wdcl_logo_carousel_child_2_tb_footer wdc_et_pb_module">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="wdcl-carousel-item wdcl-logo-carousel-item wdcl-swapped-img-selector">
			<div class="wdcl-overlay" data-icon=""></div>
				<div><img class="wdcl-swapped-img" data-mfp-src="https://bythesea.digital/wp-content/uploads/2022/07/filipa.png" src="https://bythesea.digital/wp-content/uploads/2022/07/filipa.png" alt=""/></div>
			</div>
				</div>
			</div><div class="wdcl_logo_carousel_child wdcl_logo_carousel_child_3_tb_footer wdc_et_pb_module">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="wdcl-carousel-item wdcl-logo-carousel-item wdcl-swapped-img-selector">
			<div class="wdcl-overlay" data-icon=""></div>
				<div><img class="wdcl-swapped-img" data-mfp-src="https://bythesea.digital/wp-content/uploads/2022/07/epic.png" src="https://bythesea.digital/wp-content/uploads/2022/07/epic.png" alt=""/></div>
			</div>
				</div>
			</div><div class="wdcl_logo_carousel_child wdcl_logo_carousel_child_4_tb_footer wdc_et_pb_module">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="wdcl-carousel-item wdcl-logo-carousel-item wdcl-swapped-img-selector">
			<div class="wdcl-overlay" data-icon=""></div>
				<div><img class="wdcl-swapped-img" data-mfp-src="https://bythesea.digital/wp-content/uploads/2022/02/tinta-tic.png" src="https://bythesea.digital/wp-content/uploads/2022/02/tinta-tic.png" alt=""/></div>
			</div>
				</div>
			</div><div class="wdcl_logo_carousel_child wdcl_logo_carousel_child_5_tb_footer wdc_et_pb_module">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="wdcl-carousel-item wdcl-logo-carousel-item wdcl-swapped-img-selector">
			<div class="wdcl-overlay" data-icon=""></div>
				<div><img class="wdcl-swapped-img" data-mfp-src="https://bythesea.digital/wp-content/uploads/2021/03/cw.png" src="https://bythesea.digital/wp-content/uploads/2021/03/cw.png" alt=""/></div>
			</div>
				</div>
			</div><div class="wdcl_logo_carousel_child wdcl_logo_carousel_child_6_tb_footer wdc_et_pb_module">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="wdcl-carousel-item wdcl-logo-carousel-item wdcl-swapped-img-selector">
			<div class="wdcl-overlay" data-icon=""></div>
				<div><img class="wdcl-swapped-img" data-mfp-src="https://bythesea.digital/wp-content/uploads/2021/03/ultimate.png" src="https://bythesea.digital/wp-content/uploads/2021/03/ultimate.png" alt=""/></div>
			</div>
				</div>
			</div><div class="wdcl_logo_carousel_child wdcl_logo_carousel_child_7_tb_footer wdc_et_pb_module">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="wdcl-carousel-item wdcl-logo-carousel-item wdcl-swapped-img-selector">
			<div class="wdcl-overlay" data-icon=""></div>
				<div><img class="wdcl-swapped-img" data-mfp-src="https://bythesea.digital/wp-content/uploads/2021/03/sri.png" src="https://bythesea.digital/wp-content/uploads/2021/03/sri.png" alt=""/></div>
			</div>
				</div>
			</div><div class="wdcl_logo_carousel_child wdcl_logo_carousel_child_8_tb_footer wdc_et_pb_module">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="wdcl-carousel-item wdcl-logo-carousel-item wdcl-swapped-img-selector">
			<div class="wdcl-overlay" data-icon=""></div>
				<div><img class="wdcl-swapped-img" data-mfp-src="https://bythesea.digital/wp-content/uploads/2022/02/optica-caldas.png" src="https://bythesea.digital/wp-content/uploads/2022/02/optica-caldas.png" alt=""/></div>
			</div>
				</div>
			</div><div class="wdcl_logo_carousel_child wdcl_logo_carousel_child_9_tb_footer wdc_et_pb_module">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="wdcl-carousel-item wdcl-logo-carousel-item wdcl-swapped-img-selector">
			<div class="wdcl-overlay" data-icon=""></div>
				<div><img class="wdcl-swapped-img" data-mfp-src="https://bythesea.digital/wp-content/uploads/2021/03/lux.png" src="https://bythesea.digital/wp-content/uploads/2021/03/lux.png" alt=""/></div>
			</div>
				</div>
			</div><div class="wdcl_logo_carousel_child wdcl_logo_carousel_child_10_tb_footer wdc_et_pb_module">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="wdcl-carousel-item wdcl-logo-carousel-item wdcl-swapped-img-selector">
			<div class="wdcl-overlay" data-icon=""></div>
				<div><img class="wdcl-swapped-img" data-mfp-src="https://bythesea.digital/wp-content/uploads/2021/03/ean.png" src="https://bythesea.digital/wp-content/uploads/2021/03/ean.png" alt=""/></div>
			</div>
				</div>
			</div><div class="wdcl_logo_carousel_child wdcl_logo_carousel_child_11_tb_footer wdc_et_pb_module">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="wdcl-carousel-item wdcl-logo-carousel-item wdcl-swapped-img-selector">
			<div class="wdcl-overlay" data-icon=""></div>
				<div><img class="wdcl-swapped-img" data-mfp-src="https://bythesea.digital/wp-content/uploads/2022/02/ultimate-wc.png" src="https://bythesea.digital/wp-content/uploads/2022/02/ultimate-wc.png" alt=""/></div>
			</div>
				</div>
			</div><div class="wdcl_logo_carousel_child wdcl_logo_carousel_child_12_tb_footer wdc_et_pb_module">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="wdcl-carousel-item wdcl-logo-carousel-item wdcl-swapped-img-selector">
			<div class="wdcl-overlay" data-icon=""></div>
				<div><img class="wdcl-swapped-img" data-mfp-src="https://bythesea.digital/wp-content/uploads/2022/02/mabel.png" src="https://bythesea.digital/wp-content/uploads/2022/02/mabel.png" alt=""/></div>
			</div>
				</div>
			</div><div class="wdcl_logo_carousel_child wdcl_logo_carousel_child_13_tb_footer wdc_et_pb_module">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="wdcl-carousel-item wdcl-logo-carousel-item wdcl-swapped-img-selector">
			<div class="wdcl-overlay" data-icon=""></div>
				<div><img class="wdcl-swapped-img" data-mfp-src="https://bythesea.digital/wp-content/uploads/2022/02/sac.png" src="https://bythesea.digital/wp-content/uploads/2022/02/sac.png" alt=""/></div>
			</div>
				</div>
			</div><div class="wdcl_logo_carousel_child wdcl_logo_carousel_child_14_tb_footer wdc_et_pb_module">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="wdcl-carousel-item wdcl-logo-carousel-item wdcl-swapped-img-selector">
			<div class="wdcl-overlay" data-icon=""></div>
				<div><img class="wdcl-swapped-img" data-mfp-src="https://bythesea.digital/wp-content/uploads/2022/02/vertical.png" src="https://bythesea.digital/wp-content/uploads/2022/02/vertical.png" alt=""/></div>
			</div>
				</div>
			</div><div class="wdcl_logo_carousel_child wdcl_logo_carousel_child_15_tb_footer wdc_et_pb_module">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="wdcl-carousel-item wdcl-logo-carousel-item wdcl-swapped-img-selector">
			<div class="wdcl-overlay" data-icon=""></div>
				<div><img class="wdcl-swapped-img" data-mfp-src="https://bythesea.digital/wp-content/uploads/2022/02/tributto.png" src="https://bythesea.digital/wp-content/uploads/2022/02/tributto.png" alt=""/></div>
			</div>
				</div>
			</div>
            </div>
				</div>
			</div><div class="et_pb_module et_pb_divider et_pb_divider_0_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>BYTHESEA</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer invisible-list  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><ul>
<li><a href="/nosotros/">Sobre Nosotros</a></li>
<li><a href="/#soluciones">Soluciones</a></li>
<li><a href="/ayuda/">Ayuda</a></li>
<li><a href="/contacto/">Contáctanos</a></li>
<li><a href="https://status.bythesea.digital/">Status</a></li>
</ul></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>CONTÁCTANOS</p></div>
			</div><div class="et_pb_module dsm_icon_list dsm_icon_list_0_tb_footer">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<ul class="dsm_icon_list_items"><li class="dsm_icon_list_child dsm_icon_list_child_0_tb_footer">
				
				
				
				
				<a href="https://api.whatsapp.com/send/?phone=573232521793"><span class="dsm_icon_list_icon"></span><span class="dsm_icon_list_text">+57 323 252 1793</span></a>
			</li><li class="dsm_icon_list_child dsm_icon_list_child_1_tb_footer">
				
				
				
				
				<a href="/contacto/"><span class="dsm_icon_list_icon">&</span><span class="dsm_icon_list_text">Contáctanos</span></a>
			</li></ul>
				</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_footer">
				
				
				
				
				<span class="et_pb_image_wrap "><img loading="lazy" width="409" height="95" src="https://bythesea.digital/wp-content/uploads/2021/04/bythesea-light.png" alt="" title="bythesea-light" srcset="https://i0.wp.com/bythesea.digital/wp-content/uploads/2021/04/bythesea-light.png?w=409&ssl=1 409w, https://i0.wp.com/bythesea.digital/wp-content/uploads/2021/04/bythesea-light.png?resize=300%2C70&ssl=1 300w" sizes="(max-width: 409px) 100vw, 409px" class="wp-image-1584" /></span>
			</div><div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_right et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>Bythesea Digital &#8211; Desarrollo ágil digital &#8211; Colombia, Brasil, Panamá, México, Estados Unidos</p></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_2_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_divider et_pb_divider_1_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_3_tb_footer et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_5_tb_footer flex  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_bg_layout_light">
				
				
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-linkedin'><a
              href='https://www.linkedin.com/company/bytheseadigital/'
              class='icon et_pb_with_border'
              title='Follow on LinkedIn'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-instagram'><a
              href='https://www.instagram.com/bythesea.digital/'
              class='icon et_pb_with_border'
              title='Follow on Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-whatsapp et-pb-social-fa-icon'><a
              href='https://api.whatsapp.com/send/?phone=573232521793&#038;text&#038;app_absent=0'
              class='icon et_pb_with_border'
              title='Follow on WhatsApp'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_6_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p style="text-align: right;"><a href="/politica-tratamiento-datos/">Política de Tratamiento de Datos</a></p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_5_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p style="text-align: right;"><span>2016 &#8211; 2022 © Todos los derechos reservados.</span><br /><span>Bythesea Digital es una marca del Grupo SIERRA9 &#8211; S9 S.A.S.</span></p></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</footer>
		</div>

			
		</div>
		</div>

			<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Este sitio web utiliza cookies para mejorar tu experiencia. Asumimos que estás de acuerdo, sin embargo, puedes elegir las cookies que no quieres aceptar. <a href="https://bythesea.digital/politica-tratamiento-datos/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Leer más</a> <a role='button' class="cli_settings_button" style="margin:5px 20px 5px 20px">Opciones</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn" style="margin:5px">ACEPTAR</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Política de Tratamiento de Datos</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Cerrar</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Resumen de tu privacidad</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Este sitio web utiliza cookies para mejorar tu experiencia a través del mismo. Las cookies categorizadas como necesarias, están guardadas en tu navegador ya que ellas son esenciales para que el sitio web funcione correctamente. También utilizamos cookies de terceros que nos ayudan a analizar y entender como tú utilizas este sitio web. Estas cookies serán guardadas en tu navegador únicamente si tú lo permites. También tienes la opción de rechazar todas las cookies. Sin embargo, tu experiencia puede verse afectada.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostrar más" role="button" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Siempre activado</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Las cookies necesarias son esenciales para el funcionamiento correcto de este sitio web. Esta sección unicamente incluye las cookies que aseguran las funcionalidades básicas y la seguridad del sitio. Estas cookies no guardan información personal.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Cualquier cookie que no es particularmente necesaria para el funcionamiento correcto del sitio web. Estas cookies pueden recolectar algunos datos básicos y pueden ser de analítica, anuncios o de otros contenidos. Es obligatorio que aceptes para guardar estas cookies en tu navegador.
<table class="cookielawinfo-row-cat-table cookielawinfo-classic"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-2">Tipo</th><th class="cookielawinfo-column-3">Duración</th><th class="cookielawinfo-column-4">Descripción</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Botsrv</td><td class="cookielawinfo-column-2">session</td><td class="cookielawinfo-column-3">Session</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Google Analytics</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4"></td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR Y ACEPTAR</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0_tb_header","url":"\/","target":"_self"},{"class":"et_pb_code_1_tb_header","url":"\/","target":"_self"}];
			</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TP7MT5F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><link rel='stylesheet' id='cookie-law-info-table-css'  href='https://bythesea.digital/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://bythesea.digital/wp-content/plugins/wow-carousel-for-divi-lite/assets/js/slick.min.js?ver=1.2.7' id='wdcl-slick-js'></script>
<script type='text/javascript' src='https://bythesea.digital/wp-content/plugins/wow-carousel-for-divi-lite/assets/js/jquery.magnific-popup.min.js?ver=1.2.7' id='wdcl-magnific-js'></script>
<script type='text/javascript' src='https://bythesea.digital/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.14' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/bythesea.digital\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/bythesea.digital\/ayuda\/como-dar-acceso-en-google-ads-a-otras-cuentas\/","stats_nonce":"4465920934","share_counts":"08709b979d","follow_counts":"4890199f3d","total_counts":"e43967fb75","media_single":"7d42a097e8","media_total":"7deb5e2a6e","generate_all_window_nonce":"58c2104e1e","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bythesea.digital/wp-content/plugins/monarch/js/custom.js?ver=1.4.14' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/bythesea.digital\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/bythesea.digital\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/bythesea.digital\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"7d2afa12ed","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"05bf7d087c","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"2068","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/bythesea.digital\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://bythesea.digital/wp-content/themes/Divi/js/scripts.min.js?ver=4.18.0' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://bythesea.digital/wp-content/themes/Divi/js/smoothscroll.js?ver=4.18.0' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://bythesea.digital/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.18.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://bythesea.digital/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.18.0' id='easypiechart-js'></script>
<script type='text/javascript' src='https://bythesea.digital/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.18.0' id='salvattore-js'></script>
<script type='text/javascript' src='https://bythesea.digital/wp-content/plugins/supreme-modules-for-divi/scripts/frontend-bundle.min.js?ver=2.4.1' id='supreme-modules-for-divi-frontend-bundle-js'></script>
<script type='text/javascript' src='https://bythesea.digital/wp-content/plugins/wow-carousel-for-divi-lite/scripts/frontend-bundle.min.js?ver=1.2.7' id='wow-divi-carousel-lite-frontend-bundle-js'></script>
<script type='text/javascript' src='https://bythesea.digital/wp-content/themes/Divi/core/admin/js/common.js?ver=4.18.0' id='et-core-common-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'179157119',post:'2068',tz:'-5',srv:'bythesea.digital'} ]);
	_stq.push([ 'clickTrackerInit', '179157119', '2068' ]);
</script>
	
	</body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 21 Sep 2022 15:19:30 GMT -->
